
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="http://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="http://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Aralské jezero opět pomalu ožívá! Vrací se do něj ryby - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Kdysi čtvrté největší jezero světa, ležící na hranicích Uzbekistánu a Kazachstánu, před pár lety zcela vyschlo, a to vinou člověka. Rybáři odešli a zůstaly po nich jen vraky lodí. Zdá se ale, že projekt na záchranu severní části slaví úspěchy.">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="http://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-cffbd2685b93-1496755864.css">
<!--[if lt IE 9]><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS kanál National Geographic" href="http://www.national-geographic.cz/rss/zobraz/">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-3', 'auto');
  ga('send', 'pageview');
</script>


<meta property="og:url" content="http://www.national-geographic.cz/clanky/aralske-jezero-opet-oziva-vraci-se-do-nej-ryby-20170625.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Aralské jezero opět pomalu ožívá! Vrací se do něj ryby">
<meta property="og:description" content="Kdysi čtvrté největší jezero světa, ležící na hranicích Uzbekistánu a Kazachstánu, před pár lety zcela vyschlo, a to vinou člověka. Rybáři odešli a zůstaly po nich jen vraky lodí. Zdá se ale, že projekt na záchranu severní části slaví úspěchy.">
<meta property="og:image" content="http://g.denik.cz/104/b0/rtx38ixl_ng-detail-photo-p.jpg">
<link rel="previewimage" href="http://g.denik.cz/104/b0/rtx38ixl_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>

<body id="NationalGeographicCZ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->
	<div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div id="leaderboard-top"></div>
<div id="m-leaderboard-top"></div><div id="sticky"></div>		</div>
	</div>
	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/aralske-jezero-opet-oziva-vraci-se-do-nej-ryby-20170625.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-cerven-2017-20170609.html">
					<img src="http://g.denik.cz/104/89/cover-06-17-cz-bez-ean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
<div class="layout">
        <div class="column wide">
            <article itemscope itemtype="http://schema.org/Article">
                <h1 itemprop="headline">Aralské jezero opět pomalu ožívá! Vrací se do něj ryby</h1>
                <p itemprop="description">Kdysi čtvrté největší jezero světa, ležící na hranicích Uzbekistánu a Kazachstánu, před pár lety zcela vyschlo, a to vinou člověka. Rybáři odešli a zůstaly po nich jen vraky lodí. Zdá se ale, že projekt na záchranu severní části slaví úspěchy.</p>


                
                    



                

                <figure itemscope itemtype="http://schema.org/ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=rtx38ixl" class="protected">

                                    <img src="http://g.denik.cz/104/b0/rtx38ixl_ng-list-article-p.jpg" width="670" height="434" alt="Rybáři opět můžou vyplout na vodu a ani jejich sítě nezůstávají prázdné." title="Rybáři opět můžou vyplout na vodu a ani jejich sítě nezůstávají prázdné." class="portrait">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Rybáři opět můžou vyplout na vodu a ani jejich sítě nezůstávají prázdné.</span>
                            <span itemprop="author">REUTERS/Shamil Zhumatov</span>
                        </p>
                    </figcaption>
                </figure>


                

                <div class="article-area"> 
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>25. 06. 2017</p>
                        </div>
                        <p>Unikátní jezero, kterému se kdysi říkalo Aralské moře, bylo zničeno v důsledku plánů komunistického Sovětského svazu. Kvůli snaze využít řeky Syrdarja a Amudarja pro zemědělství odklonili přítok vody a jiné naopak znečistili hnojivy a pesticidy. V 60. letech se začala hladina rapidně snižovat a v roce 2000 se Aralské jezero, ve kterém žilo několik desítek druhů ryb, proměnilo v solnou poušť.</p>
<p>Ekologická katastrofa se dotkla 60 milionů lidí, kteří kolem jezera žili a voda pro ně ve velké většině znamenala zdroj obživy. Skupiny rybářů začaly odjíždět na jiná jezera. Někteří se pustili do chovu zvířat (například velbloudů) v místech, kde dříve bylo mořské dno. Protože je většina půdy pokryta bílou slanou krustou, špatně se zde dařilo i zemědělcům. Mnozí tak byli nuceni z oblasti odejít.</p>
<p><img src="http://g.denik.cz/104/83/rtx38iw2_ng-list-article-p.jpg" alt="Vraky lodí zůstaly na mnoha místech někdejšího čtvrtého největšího jezera světa." title="Vraky lodí zůstaly na mnoha místech někdejšího čtvrtého největšího jezera světa." class="w600" data-autor="REUTERS/Shamil Zhumatov" />Kazachstán se před lety rozhodl zaměřit se na záchranu severní části, která se nachází na jeho území. Myšlenka byla jednoduchá – vybudovat přehradu oddělující tzv. severní Aralské jezero od vyschlých pozůstatků jižní části a zvýšit tok vody z řeky Syrdarja.</p>
<p>Přehrada byla dokončena v roce 2005 a během deseti let se v oblasti kolem města Kyzylorda počet ročně ulovených ryb zpětinásobil. Břeh, který se kdysi posunul až 100 kilometrů od přístavního města Aral, je nyní 20 až 25 kilometrů v závislosti na období. Některé vesnice jsou opět v pěší vzdálenosti od jezera.</p>
<p>Voda je mnohem méně slaná, což umožňuje životaschopnost většímu počtu ryb. V současné době rybáři z vesnice Karateren – kde počet obyvatel pomalu stoupá – nejčastěji chytají cejny, kapry a candáty.</p>
<p>Návrat komerčního rybolovu vytvořil pracovní místa ve zpracovatelských zařízeních, kde jsou ryby tříděny a zmraženy. Některé rodiny si vydělávají na živobytí dovozem a prodejem motorových člunů.</p>
<p>Je samozřejmé, že lodě, které dnes rybáři využívají ke kontrole svých sítí, se s těmi původními nedají srovnávat. Aralské moře už nikdy nebude takové jako dřív. A také teprve až čas ukáže, zda už nebylo na záchranu příliš pozdě.</p>
<h2>Mohlo by vás zajímat:</h2>
<ul>
<li><a href="http://www.national-geographic.cz/to-nej-z-hedvabnestezky-cz/jezero-plne-soli-a-toxickeho-arzenu-kypi-zivotem.html" target="_blank"><strong>Jezero plné soli a toxického arzénu kypí životem</strong></a></li>
<li><a href="http://www.national-geographic.cz/clanky/tajemna-megaliticka-stavba-na-dne-galilejskeho-jezera-vyvolava-otazniky.html" target="_blank"><strong>Tajemná megalitická stavba na dně Galilejského jezera vyvolává otazníky</strong></a></li>
<li><a href="http://www.national-geographic.cz/tajemstvi-ceskych-jeskyni/nejvetsi-podzemni-jezero-v-cechach-najdete-v-bozkovskych-dolomitovych-jeskynich.html" target="_blank"><strong>Největší podzemní jezero v Čechách najdete v Bozkovských dolomitových jeskyních</strong></a></li>
</ul>
                        
<div id="m-square-2-nativ"></div>

                       
                    </div>

                        
                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.national-geographic.cz/clanky/aralske-jezero-opet-oziva-vraci-se-do-nej-ryby-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.national-geographic.cz/clanky/aralske-jezero-opet-oziva-vraci-se-do-nej-ryby-20170625.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.national-geographic.cz/clanky/aralske-jezero-opet-oziva-vraci-se-do-nej-ryby-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>
                       
                </div>




<div id="outstream"></div><div id="Preroll-postroll-in"></div>


            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div id="button"></div><div id="square-1"></div>


<section class="light tv">
	<h1>Večer v TV</h1>
	<iframe class="tv-program" height="189" scrolling="no" frameborder="no" src="http://tv.kafe.cz/televizni-data/projekt/national-geographic-cz/"></iframe>
	<p><a href="http://tv.kafe.cz/?utm_source=national-geographic-cz&utm_medium=tv-program-iframe&utm_campaign=tv-programy">Celý program</a></p>
</section>

<div class="sticker-bar" >
<div id="commercial-article-KS1"></div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>




<section class="teasers">
	<h1><a href="/specialy/">Speciály</a></h1>
		<article class="listing article-small">
			<a href="/egyptologie/">
				<figure>
					<img src="http://g.denik.cz/104/47/ph_11_0_ng-list-article-p.jpg" class="portrait" width="280" height="212" alt="SPECIÁL: Egyptologie">
				</figure>
				<h1>SPECIÁL: Egyptologie</h1>
			</a>
		</article>
</section>
	<section class="teasers">
		<h1><a href="/kvizy/">Kvízy</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/kvizy/mame-tu-rok-ohniveho-kohouta-aneb-co-vite-o-cinskem-kalendari-20170127.html">
			<figure>
					<img src="http://g.denik.cz/104/e2/rtr2a2uc_ng-sidebar-lg-p.jpg" width="280" height="185" alt="" title="" class="portrait">
			</figure>
			<h1>Máme tu rok ohnivého Kohouta aneb Co víte o čínském kalendáři?</h1>
		</a>
	</article>
		</div>
	</section>

<section>
	<h1>Přihlášení k odběru newsletteru</h1>
	<p>Přihlaste se k&nbsp;odběru našeho newsletteru
	   a&nbsp;neuniknou vám žádné novinky z&nbsp;webu
	   i&nbsp;časopisu National&nbsp;Geographic.</p>
	<iframe src="http://profil.viaweb.cz/subscribe/ng.aspx" width="280" height="35" frameborder="0" style="display: block;"></iframe>
</section>
<div id="m-commercial-article-1"></div>
<div class="sticker-bar">
	<div class="sticky">
<div id="skyscraper-1"></div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div id="leaderboard-bottom"></div>
        </div>
    </div>

<div id="preroll-video"></div><div id="postroll-video"></div><div id="preroll-video-yt"></div><div id="postroll-video-yt"></div>
	<footer class="page-footer">
		<div class="inner">
 

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>
			
			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li>GALAPÁGY: Oteplování planety ohrožuje proslulá stvoření, která inspirovala Darwina.</li>
<li>PROMĚNĚN V KÁMEN: V kanadském dole byl objeven dinosaurus, který patří k nejlépe zachovalým na světě.</li>
<li>DĚTI SLUNCE: V Tanzanii jsou lidé postižení albinismem postrachem ostatních. Nyní jsou i terčem útoků.</li>
<li>LÁVOVÉ LABYRINTY: Po staletí vytvářely sopečné erupce skrytou síť jeskyní v podzemí Havaje.</li>
</ul>
<p><strong>Vychází 9. června 2017.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="http://g.denik.cz/104/89/cover-06-17-cz-bez-ean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


<div id="m-square-1"></div>			<div class="footer-links">
				<p>&copy; 2009 - 2017 National Geographic Society and <a href="http://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="http://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a></li>
					<li><a href="http://www.vlmedia.cz/podminky">Marketingové podmínky</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/inzerce">Reklama</a></li>
					<li><a href="http://www.vlmedia.cz/cookies">Cookies</a></li>
				</ul>
			</div>
		</div>
	</footer>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-315206a464f6-1496909865.js"></script>
	<script type="text/javascript">initCookies();</script>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



	<script type="text/javascript">_satellite.pageBottom();</script>
		
</body>
</html>
