
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="http://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="http://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Legendární oceánoložka Sylvia Earle zachraňuje svět pod hladinou - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="National Geographic odvysílá dokument Podmořské poklady Ameriky, ve kterém se mořská bioložka Sylvia Earle, podvodní fotograf Brian Skerry a právník v otázkách životního prostředí Max Kennedy pouští do záchrany přirozeného podmořského prostředí.">
<meta http-equiv="imagetoolbar" content="no">
<link rel="shortcut icon" href="http://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-55f7bc938dab-1483606205.css">
<link media="screen" href="http://static.common.vlp.cz/styles/servicebar-vlp.css" type="text/css" rel="stylesheet">
<!--[if lt IE 9]><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS kanál National Geographic" href="http://www.national-geographic.cz/rss/zobraz/">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-3', 'auto');
  ga('send', 'pageview');
</script>


<meta property="og:url" content="http://www.national-geographic.cz/clanky/legendarni-oceanolozka-sylvia-earle-zachranuje-svet-pod-hladinou-20170123.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Legendární oceánoložka Sylvia Earle zachraňuje svět pod hladinou">
<meta property="og:description" content="National Geographic odvysílá dokument Podmořské poklady Ameriky, ve kterém se mořská bioložka Sylvia Earle, podvodní fotograf Brian Skerry a právník v otázkách životního prostředí Max Kennedy pouští do záchrany přirozeného podmořského prostředí.">
<meta property="og:image" content="http://g.denik.cz/104/9f/seaofhope-americasunderwatertreasures-53_ng-detail-photo-p.jpg">
<link rel="previewimage" href="http://g.denik.cz/104/9f/seaofhope-americasunderwatertreasures-53_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

	<!-- Piwik -->
	<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
	var u="https://piwik.denik.cz/";
	_paq.push(['setTrackerUrl', u+'piwik.php']);
	_paq.push(['setSiteId', 104]);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
	</script>
<!-- End Piwik Code -->
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>

<body id="NationalGeographicCZ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.10.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.10.7"></div>
</div>
</div></div>
		</div>
	</div>
	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/hledani/" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Příběhy přírody</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-prosinec-2016-20161208.html">
					<img src="http://g.denik.cz/104/2e/cover-ng-12-16-bezean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
<div class="layout">
        <div class="column wide">
            <article itemscope itemtype="http://schema.org/Article">
                <h1 itemprop="headline">Legendární oceánoložka Sylvia Earle zachraňuje svět pod hladinou</h1>
                <p itemprop="description">National Geographic odvysílá dokument Podmořské poklady Ameriky, ve kterém se mořská bioložka Sylvia Earle, podvodní fotograf Brian Skerry a právník v otázkách životního prostředí Max Kennedy pouští do záchrany přirozeného podmořského prostředí.</p>


                
                    



                

                <figure itemscope itemtype="http://schema.org/ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=seaofhope-americasunderwatertreasures-53" class="protected">

                                    <img src="http://g.denik.cz/104/9f/seaofhope-americasunderwatertreasures-53_ng-list-article-l.jpg" width="785" height="414" alt='Sylvia Earle, která strávila pod hladinou více než 7000 hodin, jasně varuje: "Oceány umírají." ' title='Sylvia Earle, která strávila pod hladinou více než 7000 hodin, jasně varuje: "Oceány umírají." ' class="landscape">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Sylvia Earle, která strávila pod hladinou více než 7000 hodin, jasně varuje: &quot;Oceány umírají.&quot; </span>
                            <span itemprop="author">National Geographic</span>
                        </p>
                    </figcaption>
                </figure>


                

                <div class="article-area"> 
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>23. 01. 2017</p>
                        </div>
                        <p>Sylvia Earle (81) je hvězdou ve svém oboru. Známá oceánoložka, cestovatelka a autorka více než 190 vědeckých, technických i populárních publikací pracuje již několik let pro National Geographic. Přednášela ve více než 80 zemích a objevila se ve stovkách rozhlasových a televizních pořadech. Lidé chtějí slyšet její názor a dozvědět se více o její výzkumech. Díky svým zkušenostem nejen coby vědkyně, ale i státní úřednice či ředitelky firem a neziskových organizací se dokáže na problémy dívat v souvislostech. "Život v moři vymírá neuvěřitelnou rychlostí. Ztrácí se korálové útesy i ryby v oceánu a mořské ekosystémy se rozpadají," říká Sylvia Earle. Ví, o čem mluví. Vedla více než sto expedic a celková doba, kterou strávila pod hladinou, dosahuje přes 7000 hodin. Dokonce je držitelkou rekordu v sólovém potápění do hloubky 1000 metrů. Její výzkumy se specializují právě na mořské ekosystémy s důrazem na zkoumání a rozvoj nových technologií pro efektivní práci v hlubokém moři. </p>
<p><img src="http://g.denik.cz/104/4c/seaofhope-americasunderwatertreasures-33_ng-list-article-p.jpg" alt="" title="" class="w600" data-autor="National Geographic" />Dokument <strong>Podmořské poklady Ameriky</strong> zachytil společnou cestu Sylvie, podvodního fotoreportéra <strong>Briana Skerryho</strong> a advokáta za práva v otázkách životního prostředí <strong>Maxe Kennedyho</strong>, který je mimo jiné synem Roberta F. Kennedyho. Společně s několika mladými ekology se pustili do výzkumu a dokumentace kritických podmořských ekostystémů, které se nacházejí v Atlantském oceánu, Karibiku, Mexickém zálivu a kolem Havaje.<br /><img src="http://g.denik.cz/104/2b/seaofhope-americasunderwatertreasures-26_ng-list-article-p.jpg" alt="" title="" class="w600" data-autor="National Geographic" />Cílem výzkumu, který trval jeden rok, bylo realizovat vznik „modrých parků", které by chránily oblasti oceánu, které jsou ohrožené vlivem změn klimatu a nadměrného rybolovu. Dokument končí nadějně - setkáním s tehdejším americkým prezidentem. Baracka Obamu zaujala myšlenka vytvořit největší mořské chráněné oblasti, která by pokrývala více než půl milionu čtverečních mil na severozápadě Havajských ostrovů. "Chceme-li zachránit neuvěřitelnou krásu podmořských hlubin, je potřeba proto něco udělat," byl si vědom prezident Barack Obama. <br /><br />Dokument<strong> Podmořské poklady Ameriky </strong>(Sea of Hope: America´s Underwater Treasures) má na National Geographic premiéru v sobotu<strong> 28. ledna v 18:00 hodin</strong>.</p>
                        


                       
                    </div>

                        
                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.national-geographic.cz/clanky/legendarni-oceanolozka-sylvia-earle-zachranuje-svet-pod-hladinou-20170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.national-geographic.cz/clanky/legendarni-oceanolozka-sylvia-earle-zachranuje-svet-pod-hladinou-20170123.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.national-geographic.cz/clanky/legendarni-oceanolozka-sylvia-earle-zachranuje-svet-pod-hladinou-20170123.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>
                       
                </div>





<div id="bbReklama-20604.1.3.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.3.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.1.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.1.7"></div>
</div>
</div><div class="overflow">
<div id="bbReklama-20604.1.19.7" style="display: none">
<div class="banner banner-pr">
<div id="bmone2n-20604.1.19.7"></div>
</div>
</div></div>


            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>


<div id="bbReklama-20604.1.30.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.30.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.22.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.22.7"></div>
</div>
</div>
<section class="light tv">
	<h1>Večer v TV</h1>
	<iframe class="tv-program" height="189" scrolling="no" frameborder="no" src="http://tv.kafe.cz/televizni-data/projekt/national-geographic-cz/"></iframe>
	<p><a href="http://tv.kafe.cz/?utm_source=national-geographic-cz&utm_medium=tv-program-iframe&utm_campaign=tv-programy">Celý program</a></p>
</section>

<div class="sticker-bar banner-ks" >

<div id="bbReklama-20604.1.16.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.16.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.17.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.17.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.18.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.18.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.32.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.32.7"></div>
</div>
</div>
</div>


<div id="bbReklama-20604.1.28.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.28.7"></div>
</div>
</div>


	<section class="teasers">
		<h1>Nejčtenější články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/clanky/obrazem-podle-vedcu-se-blizi-doba-ledova-20170111.html">
			<figure>
					<img src="http://g.denik.cz/104/02/rtx2xyw1_ng-sidebar-sm-p.jpg" width="137" height="90" alt="Lidé přecházejí po zasněženém náměstí ve čtvrti Sultanahmet v tureckém Istanbulu." title="Lidé přecházejí po zasněženém náměstí ve čtvrti Sultanahmet v tureckém Istanbulu." class="portrait">
			</figure>
			<h1>OBRAZEM: Podle vědců se blíží doba ledová</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/oblibeny-americky-strom-je-minulosti-20170115.html">
			<figure>
					<img src="http://g.denik.cz/104/81/profimedia-0307655324_ng-sidebar-sm-p.jpg" width="137" height="91" alt="Pioneer Cabin Tree měl v průměru 10 metrů." title="Pioneer Cabin Tree měl v průměru 10 metrů." class="portrait">
			</figure>
			<h1>Oblíbený americký strom je minulostí</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/evropsky-soud-rozhodl-muslimske-divky-se-budou-ucit-plavat-spolecne-s-chlapci-20170110.html">
			<figure>
					<img src="http://g.denik.cz/104/ff/rtsmfab_ng-sidebar-sm-p.jpg" width="137" height="91" alt="Evropský soud pro lidská práva se postavil proti návrhu muslimských rodičů." title="Evropský soud pro lidská práva se postavil proti návrhu muslimských rodičů." class="portrait">
			</figure>
			<h1>Evropský soud rozhodl: Muslimské dívky se budou učit plavat společně s chlapci</h1>
		</a>
	</article>
		</div>
	</section>

<section>
	<h1>Přihlášení k odběru newsletteru</h1>
	<p>Přihlaste se k&nbsp;odběru našeho newsletteru
	   a&nbsp;neuniknou vám žádné novinky z&nbsp;webu
	   i&nbsp;časopisu National&nbsp;Geographic.</p>
	<iframe src="http://profil.viaweb.cz/subscribe/ng.aspx" width="280" height="35" frameborder="0" style="display: block;"></iframe>
</section>

<div class="sticker-bar">
	<div class="sticky">

<div id="bbReklama-20604.1.11.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.11.7"></div>
</div>
</div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="leaderboard">
        <div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.10.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.10.7"></div>
</div>
</div></div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.25.7" style="display: none">
<div class="banner board">
<div id="bmone2n-20604.1.25.7"></div>
</div>
</div></div>

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>
			
			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li>Můžeme se zázračně uzdravit? Vědci objevují, jak dokáže víra - pomocí placeba, rituálů a mystických zážitků - ovlivnit způsoby léčení.</li>
<li>Zatímco badatelé nahlížejí stále hlouběji do života orangutanů, těmto těžko polapitelným lidoopům hrozí nejistá budoucnost.</li>
<li>Mladí Rusové vyrůstali po pádu Sovětského svazu a v době, kdy se vlády zmocnil Vladimir Putin. Kam svou zemi zavedou?</li>
<li>Budoucnost amerických národních parků. Budou vždycky krásné, ale oteplování klimatu nás nutí uznat, že nemohou být zakonzervovány v čase.</li>
</ul>
<p><strong>Vychází 9. prosince 2016.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="http://g.denik.cz/104/2e/cover-ng-12-16-bezean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


			<div class="footer-links">
				<p>&copy; 2009 - 2017 National Geographic Society and <a href="http://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="http://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a></li>
					<li><a href="http://www.vlmedia.cz/podminky">Marketingové podmínky</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/inzerce">Reklama</a></li>
					<li><a href="http://www.vlmedia.cz/cookies">Cookies</a></li>
				</ul>
			</div>
		</div>
	</footer>

    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("20604.1.1.7","","bbReklama-20604.1.1.7","display:block;");
bmone2n.addPosition("20604.1.3.7","","bbReklama-20604.1.3.7","display:block;");
bmone2n.addPosition("20604.1.10.7","","bbReklama-20604.1.10.7","display:block;");
bmone2n.addPosition("20604.1.10.7","","bbReklama-20604.1.10.7","display:block;");
bmone2n.addPosition("20604.1.11.7","","bbReklama-20604.1.11.7","display:block;");
bmone2n.addPosition("20604.1.16.7","","bbReklama-20604.1.16.7","display:block;");
bmone2n.addPosition("20604.1.17.7","","bbReklama-20604.1.17.7","display:block;");
bmone2n.addPosition("20604.1.18.7","","bbReklama-20604.1.18.7","display:block;");
bmone2n.addPosition("20604.1.19.7","","bbReklama-20604.1.19.7","display:block;");
bmone2n.addPosition("20604.1.22.7","","bbReklama-20604.1.22.7","display:block;");
bmone2n.addPosition("20604.1.25.7","","bbReklama-20604.1.25.7","display:block;");
bmone2n.addPosition("20604.1.28.7","","bbReklama-20604.1.28.7","display:block;");
bmone2n.addPosition("20604.1.30.7","","bbReklama-20604.1.30.7","display:block;");
bmone2n.addPosition("20604.1.32.7","","bbReklama-20604.1.32.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-20604.1.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.10.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.10.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.11.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.17.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.18.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.19.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.22.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.22.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.25.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.28.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.28.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.32.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.32.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>

	<script type="text/javascript" src="http://static.common.vlp.cz/scripts/serviceBarVlp.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-92dccb6727fb-1483606205.js"></script>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



	<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
