
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="http://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="http://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Úspěch! Na české chovné stanici na Filipínách se narodilo mládě nártouna - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Projektu Tarsius, který se věnuje ochraně filipínské fauny pod vedením české zooložky RNDr. Milady Řehákové, Ph.D., se podařila výjimečná věc. V noci 1. května vykouklo na svět v chovné voliéře na filipínském ostrově Bohol mládě jednoho z nejohroženějších primátů světa.">
<meta http-equiv="imagetoolbar" content="no">
<link rel="shortcut icon" href="http://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-cffbd2685b93-1496147739.css">
<!--[if lt IE 9]><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS kanál National Geographic" href="http://www.national-geographic.cz/rss/zobraz/">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-3', 'auto');
  ga('send', 'pageview');
</script>


<meta property="og:url" content="http://www.national-geographic.cz/clanky/uspech-na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna-20170531.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Úspěch! Na české chovné stanici na Filipínách se narodilo mládě nártouna">
<meta property="og:description" content="Projektu Tarsius, který se věnuje ochraně filipínské fauny pod vedením české zooložky RNDr. Milady Řehákové, Ph.D., se podařila výjimečná věc. V noci 1. května vykouklo na svět v chovné voliéře na filipínském ostrově Bohol mládě jednoho z nejohroženějších primátů světa.">
<meta property="og:image" content="http://g.denik.cz/104/ae/tarius-5_ng-detail-photo-p.jpg">
<link rel="previewimage" href="http://g.denik.cz/104/ae/tarius-5_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>

<body id="NationalGeographicCZ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->
	<div class="toplista">
    <div id="denik-top-lista-bg" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div id="leaderboard-top"></div>
<div id="m-leaderboard-top"></div><div id="sticky"></div>		</div>
	</div>
	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/uspech-na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna-20170531.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-kveten-2017-20170504.html">
					<img src="http://g.denik.cz/104/18/cover-05-17-cz-bez-ean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
<div class="layout">
        <div class="column wide">
            <article itemscope itemtype="http://schema.org/Article">
                <h1 itemprop="headline">Úspěch! Na české chovné stanici na Filipínách se narodilo mládě nártouna</h1>
                <p itemprop="description">Projektu Tarsius, který se věnuje ochraně filipínské fauny pod vedením české zooložky RNDr. Milady Řehákové, Ph.D., se podařila výjimečná věc. V noci 1. května vykouklo na svět v chovné voliéře na filipínském ostrově Bohol mládě jednoho z nejohroženějších primátů světa.</p>


                
                    





                

                <figure itemscope itemtype="http://schema.org/GalleryObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <div class="listing gallery">
                            <div class="listing-inner">
                                <div class="photo-wrap main">
                                    <a class="photo-link" href="/galerie/na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna.html?mm=7769718">


                                            <img src="http://g.denik.cz/104/ae/tarius-5_ng-list-gallery-lg-p.jpg" width="728" height="485" class="portrait">
                                    </a>
                                    <div class="tags">
                                        <a class="tag" href="/galerie/na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna.html?mm=7769718">Zobrazit galerii</a>
                                    </div>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna.html?mm=7769719">


                                            <img src="http://g.denik.cz/104/8a/tarsius-2_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna.html?mm=7769720">


                                            <img src="http://g.denik.cz/104/ee/tarsius-3_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna.html?mm=7769721">


                                            <img src="http://g.denik.cz/104/3f/tarsius-4_ng-list-gallery-sm-p.png" width="243" height="365" class="portrait">
                                    </a>
                                </div>
                            </div>
                        </div>
                </div>
                </figure>


                

                <div class="article-area"> 
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>31. 05. 2017</p>
                        </div>
                        <p>Mládě se má zatím čile k světu. Matka Nina o něj pečuje, takže je velká šance, že mládě přežije. Pokud by se tak stalo, připíše si česká zoologie další světový úspěch, neboť chov nártounů filipínských se doposud nedařil nikde na světě. Jedním z cílů týmu Projektu Tarsius je vytvoření záložní populace pro případ, že by byl nártoun ve volné přírodě vyhuben.</p>
<table>
<tbody>
<tr>
<td><a href="http://www.national-geographic.cz/clanky/je-osud-roztomilych-stvoreni-zpeceten-zachrante-nartouna-filipinskeho-20150604.html" target="_blank"><strong>Je osud roztomilých stvoření zpečetěn? Zachraňte nártouna filipínského!</strong></a></td>
</tr>
</tbody>
</table>
<p><strong>Nártoun filipínský</strong> (Tarsius syrichta) je drobná noční poloopice připomínající roztomilého skřítka. Kvůli svému vzezření je velmi často předmětem nelegálního obchodu se zvířaty, což spolu s ničením přirozeného prostředí, lesa, vede k výrazným úbytkům populace. Ochraně tohoto jedinečného tvora se přímo na Filipínách věnuje mezinárodní tým projektu Tarsius pod vedením české zooložky RNDr. Milady Řehákové, Ph.D. Projekt za svého intenzivního působení od roku 2009 dosáhl již mnoha úspěchů. A nyní se podařil další z nich.</p>
<p>V letech 2014 až 2015 se týmu Projektu Tarsius podařilo získat první pár nártounů filipínských, kteří dostali jména Nina a Julius. Na podzim loňského roku zoologové pozorovali páření. Počátkem března při pravidelném vážení zjistili nárůst hmotnosti o pár gramů nad jejím průměrem. Po šesti měsících březosti Nina porodila zdravé mládě. Novorození nártouni váží jednu třetinu hmotnosti matky, matka mládě přenáší v tlamě. „Velmi doufáme, že se nám mládě podaří odchovat do dospělosti a ideálně rozmnožit i v další generaci, což by byl obrovský úspěch, který se zatím nikde nepodařil," zdůraznila RNDr. Milada Řeháková, Ph.D.</p>
<p>Nártouni a zbývající biodiverzita a ekosystémy Filipín jsou pod extrémním tlakem vzrůstající lidské populace. V současnosti neexistuje žádná populace nártounů v lidské péči, která by mohla sloužit jako záložní. Nártouny se zatím nikdy nepodařilo úspěšně chovat v žádné ze zoologických zahrad, přestože se o to v minulosti pokoušeli mnohé z evropských i amerických zoo.</p>
<p>„My jsme se rozhodli pokusit se o odchov v podmínkách s místním klimatem a místní potravou, kde navíc odpadá stres z dlouhého převozu. Proto jsme vybudovali chovnou voliéru přímo na Filipínách, na ostrově Bohol, ve spolupráci s místním ochranářským centrem Habitat Bohol. Kromě své důležitosti v ochraně druhu, nám toto centrum může pomoci získat informace o nártounech, které by v divočině jinak byly velmi obtížně zjistitelné. Naše snahy jsou o to důležitější, že nártoun je momentálně řazen na seznam 25 nejohroženějších primátů světa", vysvětlila RNDr. Milada Řeháková, Ph.D.</p>
<h2>Mohlo by vás zajímat:</h2>
<ul>
<li><a href="http://www.national-geographic.cz/clanky/zirafam-hrozi-vyhynuti-20161211.html" target="_blank"><strong>Žirafám hrozí vyhynutí!</strong></a></li>
<li><a href="http://www.national-geographic.cz/clanky/fotostory-vyprava-za-okatymi-nartouny.html" target="_blank"><strong>FOTOSTORY: Výprava za okatými nártouny</strong></a></li>
<li><a href="http://www.national-geographic.cz/clanky/100-nejohrozenejsich-druhu-planety-jsou-ta-zvirata-bezcenna-nebo-nedocenitelna.html" target="_blank"><strong>100 nejohroženějších druhů planety. Jsou ta zvířata bezcenná, nebo nedocenitelná</strong></a></li>
</ul>
                        
<div id="m-square-2-nativ"></div>

                       
                    </div>

                        
                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.national-geographic.cz/clanky/uspech-na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.national-geographic.cz/clanky/uspech-na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna-20170531.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.national-geographic.cz/clanky/uspech-na-ceske-chovne-stanici-na-filipinach-se-narodilo-mlade-nartouna-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>
                       
                </div>




<div id="outstream"></div><div id="Preroll-postroll-in"></div>


            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div id="button"></div><div id="square-1"></div>


<section class="light tv">
	<h1>Večer v TV</h1>
	<iframe class="tv-program" height="189" scrolling="no" frameborder="no" src="http://tv.kafe.cz/televizni-data/projekt/national-geographic-cz/"></iframe>
	<p><a href="http://tv.kafe.cz/?utm_source=national-geographic-cz&utm_medium=tv-program-iframe&utm_campaign=tv-programy">Celý program</a></p>
</section>

<div class="sticker-bar" >
<div id="commercial-article-KS1"></div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>




<section class="teasers">
	<h1><a href="/specialy/">Speciály</a></h1>
		<article class="listing article-small">
			<a href="/egyptologie/">
				<figure>
					<img src="http://g.denik.cz/104/47/ph_11_0_ng-list-article-p.jpg" class="portrait" width="280" height="212" alt="SPECIÁL: Egyptologie">
				</figure>
				<h1>SPECIÁL: Egyptologie</h1>
			</a>
		</article>
</section>
	<section class="teasers">
		<h1><a href="/kvizy/">Kvízy</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/kvizy/mame-tu-rok-ohniveho-kohouta-aneb-co-vite-o-cinskem-kalendari-20170127.html">
			<figure>
					<img src="http://g.denik.cz/104/e2/rtr2a2uc_ng-sidebar-lg-p.jpg" width="280" height="185" alt="" title="" class="portrait">
			</figure>
			<h1>Máme tu rok ohnivého Kohouta aneb Co víte o čínském kalendáři?</h1>
		</a>
	</article>
		</div>
	</section>

<section>
	<h1>Přihlášení k odběru newsletteru</h1>
	<p>Přihlaste se k&nbsp;odběru našeho newsletteru
	   a&nbsp;neuniknou vám žádné novinky z&nbsp;webu
	   i&nbsp;časopisu National&nbsp;Geographic.</p>
	<iframe src="http://profil.viaweb.cz/subscribe/ng.aspx" width="280" height="35" frameborder="0" style="display: block;"></iframe>
</section>
<div id="m-commercial-article-1"></div>
<div class="sticker-bar">
	<div class="sticky">
<div id="skyscraper-1"></div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div id="leaderboard-bottom"></div>
        </div>
    </div>

<div id="preroll-video"></div><div id="postroll-video"></div><div id="preroll-video-yt"></div><div id="postroll-video-yt"></div>
	<footer class="page-footer">
		<div class="inner">
 

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>
			
			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li>Genialita: Některé mozky jsou natolik výjimečné, že mění svět. Nevíme přesně, proč mimořádní lidé tak převyšují nás ostatní, ale věda jisté vysvětlení nabízí.</li>
<li>Srdce Afriky se ocitá v plamenech. Je snad osudem Středoafrické republiky opakované selhávání?</li>
<li>Achnaton: Otec faraona Tutanchamona a první egyptský revolucionář je i dnes symbolem změny.</li>
<li>Čí jsou vřesoviště? Od druhé světové války přišlo Skotsko o více než 25 % svých vřesovišť. Budoucnost této osobité krajiny provázejí vášnivé debaty.</li>
<li>Češi na Špicberkách: Česká přítomnost na Svalbardu má dlouhou historii. Jaké jsou nejnovější vědecké poznatky z této oblasti?<strong></strong><strong></strong></li>
</ul>
<p><strong>Vychází 5. května 2017.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="http://g.denik.cz/104/18/cover-05-17-cz-bez-ean_ng-mag-footer.jpg" width="177" height="257" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


<div id="m-square-1"></div>			<div class="footer-links">
				<p>&copy; 2009 - 2017 National Geographic Society and <a href="http://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="http://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a></li>
					<li><a href="http://www.vlmedia.cz/podminky">Marketingové podmínky</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/inzerce">Reklama</a></li>
					<li><a href="http://www.vlmedia.cz/cookies">Cookies</a></li>
				</ul>
			</div>
		</div>
	</footer>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-315206a464f6-1496147739.js"></script>
	<script type="text/javascript">initCookies();</script>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



	<script type="text/javascript">_satellite.pageBottom();</script>
		
</body>
</html>
