<!DOCTYPE html>
<html lang="cs" >
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Články',
		'rubrikaName': 'clanky',
		'template': 'clanek',
		'title': "Antarktida v době nejisté. Sezona 2021 na stanici Johanna Gregora Mendela",
		'tag': ["Antarktida", "ledovec", "Gregor Mendel", "James Clark Ross", "Punta Arenas", "Madrid", "Santiago de Chile", "Praha", "Masarykova univerzita", "zima"],
		'author': 'Hynek Adámek',
		'publishedDateTime': "2021-04-15T11:24:00+02:00",
    	'modifiedDateTime': "2021-04-15T11:24:00+02:00",
		'articleID': 4080787525,
		'articleType': 'text',
		'back': "4080787525-8258-104",
		'image': 'https://g.denik.cz/104/bf/antarktida-10_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/www.national-geographic.cz\/galerie\/antarktida-expedice.html?photo=1&back=4080787525-8258-104",
			'images': [
					{
						'url': 'https://g.denik.cz/104/0a/antarktida-01_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/f2/antarktida-02_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/9d/antarktida-04_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/11/antarktida-05_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/c0/antarktida-06_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/32/antarktida-07_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/5c/antarktida-08_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					},
					{
						'url': 'https://g.denik.cz/104/2a/antarktida-11_denik-150-3x2.jpg',
						'description': "",
						'source': "Archiv Expedice 2021"
					}
			],
			'count': 8,
			'count-page': 9,
			'count-foto': 8,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Články", 'link':"https:\/\/www.national-geographic.cz\/clanky\/"},
			{'name':"Antarktida v době nejisté. Sezona 2021 na stanici Johanna Gregora Mendela", 'link':"https:\/\/www.national-geographic.cz\/clanky\/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.national-geographic.cz\/",
		'device': "responsive",
		'url': 'https://www.national-geographic.cz/clanky/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>

<!-- Cxense Start -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145267292691149302']);
    cX.CCE.callQueue.push(['sendPageViewEvent','vlp', '<persisted query id>']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop -->
<!-- Cxense Module: NG - HP recs main feed - desktop - Top Galerie -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3dbcc204b2464155cfeb81f3533dae23cd4d6237',
        targetElementId: 'cx_top-gallery'
    }]);
</script>
<!-- Cxense Module End -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->

    <script type="application/ld+json">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</script>

<meta name="seznam-wmt" content="cul5etbm6drweAnJ4VTWrVG00mwdCD9G">
<meta name="google-site-verification" content="HjNaSpqDUy6zq1giwhyGpqnAjAAApAAwYtLhDwhcVZ0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Antarktida v době nejisté. Sezona 2021 na stanici Johanna Gregora Mendela - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Většina expedic byla letos zrušena. Letní antarktická sezona 2021 tak byla za poslední desetiletí nejklidnější. Čeští vědci i přesto na jih planety vyrazili. Osmičlenná expedice odletěla z Prahy 16. prosince 2020 přes Madrid a Santiago de Chile do přístavního města Punta Arenas.">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cd6cc75464ae-1618407270.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7cac390fbdb9-1618407270.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-d749a2db4c62-html5shiv.min-1609759628.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cc87e42b5977-page-article-1618407270.css">

	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/clanky/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html">
	<meta property="og:title" content="Antarktida v době nejisté. Sezona 2021 na stanici Johanna Gregora Mendela">
	<meta property="og:description" content="Většina expedic byla letos zrušena. Letní antarktická sezona 2021 tak byla za poslední desetiletí nejklidnější. Čeští vědci i přesto na jih planety vyrazili. Osmičlenná expedice odletěla z Prahy 16. prosince 2020 přes Madrid a Santiago de Chile do přístavního města Punta Arenas.">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/bf/antarktida-10_ng-detail-photo-p.jpg">
		<meta property="og:image:width" content="980">
		<meta property="og:image:height" content="700">
		<link rel="previewimage" href="https://g.denik.cz/104/bf/antarktida-10_denik-380.jpg">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
</head>

<body id="NationalGeographicCZ">

        			<link rel="stylesheet" href="https://g.denik.cz/001618409073/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="leaderboard leaderboard-top">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>
</div>

<div class="page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="page-header">
        <div class="inner">
            <h1>
                <a href="/">
                    <img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="National Geographics Česko">
                </a>
            </h1>

            <div class="search" role="search">
                <p class="sr-only">Hledat:</p>
                    <form action="/clanky/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html" method="get" id="frm-hledaniForm">
                        <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>

            <aside class="poutak-predplatne js-hideSeznamTraffic">
                <a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=ng.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener">
                    <figure class="poutak-predplatne-container">
                        <img src="https://g.denik.cz/images/ng/poutak-predplatne.gif" alt="Banner" class="poutak-predplatne-img">
                    </figure>
                </a>
            </aside>

        </div>
    </header>


    <nav class="page-navigation">
        <div class="inner">
            <ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="https://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
            </ul>
        </div>
    </nav>



    <div class="page-content">
        <div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base">
                <h1 class="headline">Antarktida v době nejisté. Sezona 2021 na stanici Johanna Gregora Mendela</h1>
                <p class="description">Většina expedic byla letos zrušena. Letní antarktická sezona 2021 tak byla za poslední desetiletí nejklidnější. Čeští vědci i přesto na jih planety vyrazili. Osmičlenná expedice odletěla z Prahy 16. prosince 2020 přes Madrid a Santiago de Chile do přístavního města Punta Arenas.</p>


                
                    





                <figure class="article-image">
                    
                        <div class="figure-inner">
                        <div class="listing gallery">
                            <div class="listing-inner">
                                <div class="photo-wrap main">
                                    <a class="photo-link" href="/galerie/antarktida-expedice.html?photo=1&amp;mm=11813813">


                                            <img src="https://g.denik.cz/104/0a/antarktida-01_ng-list-gallery-lg-p.jpg" width="728" height="485" class="portrait">
                                    </a>
                                    <div class="tags">
                                        <a class="tag" href="/galerie/antarktida-expedice.html?mm=11813813">Zobrazit galerii</a>
                                    </div>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/antarktida-expedice.html?photo=1&amp;mm=11813814">


                                            <img src="https://g.denik.cz/104/f2/antarktida-02_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/antarktida-expedice.html?photo=1&amp;mm=11813816">


                                            <img src="https://g.denik.cz/104/9d/antarktida-04_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/antarktida-expedice.html?photo=1&amp;mm=11813817">


                                            <img src="https://g.denik.cz/104/11/antarktida-05_ng-list-gallery-sm-l.jpg" width="267" height="150" class="landscape">
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="source">Zdroj: Archiv Expedice 2021</div>
                </figure>
                


                <div class="article-area">
                    <div class="text">
                        <div class="article-meta">
                            <p class='author'><strong>Autor:</strong>
                                    <a href="/autor/hynek-adamek-2597.html">Hynek Adámek</a>
</p>
                            <p class='datePublished'>15. 04. 2021</p>
                        </div>
                        <p>Před vyplutím chilské vojenské lodi muži strávili tři týdny v ochranné karanténě. Průběžně byli testováni a po dobu plavby na českou antarktickou stanici neměli kontakt s jinými námořníky.</p>
<p>„Lodí Marinero Fuentealba jsme do Antarktidy vyplouvali s malým zpožděním,“ upřesňuje vedoucí expedice Kamil Láska (Geografický ústav, Přírodovědecká fakulta Masarykovy univerzity Brno).</p>
<p>„Do poslední chvíle jsme nevěděli, jestli bude na palubě i vrtulník. V okamžiku, kdy kvůli mořskému ledu nemůžete zakotvit u pobřeží v blízkosti stanice, je pro vylodění nepostradatelný. Nakonec na loď přiletěl z letiště u nejjižnějšího chilského města Puerto Williams. Den po našem vyplutí z Punta Arenas. Oddychli jsme si.“</p>
<p>Pobyt na stanici a terénní práce na ostrově Jamese Rosse trvaly 41 dní. „Stanici jsme našli v dobrém stavu. Jediné vážnější poškození jsme zaznamenali u rádio stožáru, který se během polární zimy pod tíhou sněhu a ledu mírně prohnul. Nebylo to vážné, komunikace s vědci pracujícími v terénu byla bez problémů, ale i tak na začátku příští expedice budeme muset základní konstrukci stožáru vyměnit.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/dc/antarktida-03_ng-list-article-p.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Archiv Expedice 2021</span></span></p>
<h2 class="pseudo-h3">Překvapivě silné vichřice</h2>
<p>Hlavním úkolem expedice bylo zabezpečení dlouhodobých výzkumů, které Češi v Antarktidě provádějí. Mezi ně patří studium ledovců, sněhové pokrývky, permafrostu, potoků nebo mikroorganismů vyskytujících se na jednom z největších odledněných území v oblasti Antarktického poloostrova. Bylo třeba provést odběry vzorků sněhu a půdy, vody z tajících ledovců a rozmrzlých sladkovodních jezer i mikrobiologických stěrů z mořských živočichů. A také zkontrolovat přístroje, které tady po celý rok měří.</p>
<p>„Nejnižší teplotu vzduchu −30,8 °C tady zaznamenaly přístroje v roce 2020 na začátku září. Nejde o rekord, ta nejnižší teplota byla na stanici pozorována už v zimě 2009. Tehdy klesla na −36,7 °C. Naopak nejvyšší teplotu naše přístroje zaregistrovaly právě před rokem. Loňské léto, a zejména únor 2020, bylo výjimečné. Při severozápadním proudění teplota vzduchu vystoupala na některých našich meteorologických stanicích až k 17,5 °C. Ve stejném období na argentinské stanici Esperanza, vzdálené pouhých 60 kilometrů, zaznamenali 18,3 °C. Šlo o vůbec nejvyšší teplotu v Antarktidě.</p>
<p>Letošní léto na ostrově Jamese Rosse bylo ale výjimečné silnými vichřicemi. Téměř deset dní nám přístroje zaznamenávaly vysoké rychlosti větru s nárazy 25 až 30 metrů za sekundu. Na odledněném území ostrova se vyskytovaly prachové bouře a jejich intenzita a četnost nás opravdu překvapila. Některá měření na ledovcích jsme museli odložit a počkat, až se bouře přeženou.“</p>
<p>Kvůli epidemiologické situaci byly vědecké programy na okolních stanicích značně utlumeny nebo zrušeny. Na ostrově Jamese Rosse a v jeho okolí letos nepracovala žádná expedice, neobjevila se žádná výzkumná loď. Kamil Láska upřesňuje: „Pokud by už nějaká loď k nám chtěla připlout, stejně bychom se nesměli s posádkou potkat. Riziko nákazy koronavirem a ohrožení členů expedice bylo příliš vysoké a možnosti léčby přímo na stanici velmi omezené.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/70/antarktida-09_ng-list-article-p.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Archiv Expedice 2021</span></span></p>
<h2 class="pseudo-h3">Změny u pozorovaných ledovců</h2>
<p>„Letos, stejně jako loni, jsme na dlouhodobě monitorovaných ledovcích zaznamenali velmi málo sněhu. Většina ledovců ztratila v průběhu jarního a letního tání velké množství své hmoty. Tání bylo velmi intenzivní, což jsme poznali na bambusových tyčích zavrtaných do ledu. Začaly se objevovat i takové, které jsme v akumulační zóně ledovců neviděli mnoho let. Přesnější výsledky ale budeme mít až za několik měsíců,“ vysvětluje Kamil Láska.</p>
<p>„Nejdřív vyhodnotíme měření na všech ledovcích a výsledky porovnáme se staršími údaji. Dalším úkolem bude objasnění příčin takto velkých ztrát hmoty ledovců. Už dnes ale pozorujeme, že se oblasti Antarktického poloostrova, kromě nárůstu teploty vzduchu, dlouhodobě mění intenzita a množství atmosférických srážek. To vše má vliv na pomalou regeneraci ledovců v průběhu zimy.“</p>
<p>Téměř čtrnáct tisíc kilometrů dlouhá zpáteční cesta trvala expedici dva týdny. „Poprvé jsme nazpět pluli na chilské vojenské lodi Lautaro. Po nalodění s námi přeplula Bransfieldův průliv a na dva dny zakotvila v zátoce Maxwell na Ostrově krále Jiřího. Dva dlouhé dny, ale nakonec jsme byli za rozhodnutí kapitána nepokračovat v plavbě přes Drakeův průliv moc vděční. V té době panovaly v průlivu velmi nepříznivé podmínky pro plavbu jakékoliv lodi. Rychlost větru dosahovala až 30 metrů za sekundu a výška vln se blížila osmi metrům.“</p>
<p>Během poslední etapy cesty vědce čekalo už jen rutinní balení vzorků a přístrojů před nástupem na komerční letecké linky mezi Jižní Amerikou a Evropou. Samozřejmě společně s povinným testováním.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/12/antarktida_ng-list-article-p.jpg" loading="lazy" alt="" title=""   /><span class="inserted-image__author">Zdroj: Archiv Expedice 2021</span></span> </p>
<p><strong>Expedici tvořili:</strong></p>
<p><strong>klimatolog a vedoucí Kamil Láska, geomorfoložka Jana Smolíková, glaciolog Zbyněk Engel, hydrolog Jan Kavan, mikrobiolog Pavel Švec, lékařka Daniela Murínová, technici František Vorel a Tomáš Spáčil.</strong> </p>
<p>Česká antarktická výzkumná stanice J. G. Mendela na ostrově Jamese Rosse byla slavnostně otevřena v roce 2007. Vlastníkem a provozovatelem stanice je Masarykova univerzita Brno.</p>
<p></p>

<div id="commercial-article-native-detail" data-loaded="false"></div>

                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/antarktida-v-dobe-nejiste-sezona-2021-na-stanici-johanna-gregora-mendela-3000041.html/&text=$nadpis/&via=KAFEcz" class="twitter" target="_blank" rel="noopener"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>
                <span id="kv">
                </span>
                <span id="com">
                </span>
                <span id="ank">
                </span>
                <span id="mbtop">
                </span>
                <span id="mbout">
<div id="outstream" data-loaded="false"></div>
                </span>

            </article>
        </div>

        <div class="column narrow">


<section class="light js-hideSeznamTraffic">
	<h2>Jsme na Facebooku</h2>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div>
<div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>
	</div>


	<section class="teasers teasers-video" id="cx_teasers_video">
		<h2><a href="/video/"># VYBRANÁ VIDEA</a></h2>
		<div>


	<article class="listing article-small">
		<a href="/video/promenuji-plazove-zabky-v-barevne-umeni-20191207.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/67402384-2928980943785382-3169543520641875968-o_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." title="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." class="portrait">
			</figure>
			<h2>Proměňují plážové žabky v barevné umění</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h2>VIDEO: 15minutová rvačka dvou varaních alfa samců</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zacina-jiz-v-pondeli-20191109.html">
			<figure>
					<img src="https://g.denik.cz/104/32/vc-tvt-u-039-tery-039-34_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h2>Týden vědy a techniky AV ČR začíná již v pondělí!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zverejnil-program-20191021.html">
			<figure>
					<img src="https://g.denik.cz/104/fb/image008tv_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." title="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." class="portrait">
			</figure>
			<h2>Týden vědy a techniky AV ČR zveřejnil program</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-airbus-a330-se-potopil-u-pobrezi-turecka-cilene-20190624.html">
			<figure>
					<img src="https://g.denik.cz/104/b7/profimedia-0447489910_ng-sidebar-lg-p.jpg" width="280" height="181" alt="" title="" class="portrait">
			</figure>
			<h2>VIDEO: Airbus A330 se potopil u pobřeží Turecka. Cíleně!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-padly-strom-slouzi-jako-most-pro-nutrie-lisky-i-divoke-kocky-20190505.html">
			<figure>
					<img src="https://g.denik.cz/104/24/most-liska_ng-sidebar-lg-l.jpg" width="369" height="212" alt="Každá kontrola záběrů se proměnila v napínavé představení." title="Každá kontrola záběrů se proměnila v napínavé představení." class="landscape">
			</figure>
			<h2>VIDEO: Padlý strom slouží jako most pro nutrie, lišky i divoké kočky</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape">
			</figure>
			<h2>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/jak-reaguji-rostliny-kdyz-jim-nekdo-ublizuje-20190219.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h2>Jak reagují rostliny, když jim někdo ubližuje?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait">
			</figure>
			<h2>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait">
			</figure>
			<h2>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h2>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h2>VIDEO: Fascinující "zpěv" největšího šelfového ledovce na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h2>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h2>Proč mají opičáci kahau tak legrační dlouhé nosy?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h2>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h2>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h2>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h2>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h2>Plasty, nebo planeta?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h2>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h2>
		</a>
	</article>
		</div>
	</section>

        </div>
    </div>
        </div>
    </div>

        <div>
            <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
            </div>
        </div>


        <footer class="page-footer">
            <div class="inner">
                <div class="layout">
                    <div class="column narrow">
                        <section class="footer-magazine">
                            <h2>Časopis National Geographic</h2>
                            <div>
                                <h2>Aktuální číslo</h2>
                                <ul>
<li>V novém čísle se věnujeme především ikonickým druhům Dinosaurů</li>
<li>Dočtete se ale také o nejvyšším vodopádu světa</li>
<li>Záchrana dravců v Amazonii</li>
<li>Obchodování s dívkami jako sexuálními otrokyněmi</li>
</ul>
                            </div>
                        </section>
                    </div>

                    <div class="column wide">
                        <section class="footer-subscription js-hideSeznamTraffic">
                            <h2>Předplatné časopisu</h2>
                            <p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
                            technických, kulturních a etnických tajů tohoto světa.</p>
                            <figure>
                                <img src="https://g.denik.cz/104/07/10-20_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
                            </figure>
                            <h3>Redakční pilíře:</h3>
                            <ul>
                                <li>Poznání o přírodních jevech</li>
                                <li>Pohledy do zákulisí vědeckých expedic</li>
                                <li>Přiblížení kultur a zvyků vzdálených národů</li>
                                <li>Představení zajímavostí ze světa vědy a techniky</li>
                                <li>Lokální reportáže s českou tématikou</li>
                                <li>Exkluzivní fotografické záběry</li>
                                <li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
                            </ul>
                            <p><a href="/casopis/">Více o časopisu</a></p>
                        </section>
                    </div>
                </div>



            </div>
        </footer>

					<link rel="stylesheet" href="https://g.denik.cz/001618409073/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">
<script src="https://g.denik.cz/webtemp/jsloader-f12f92e705e7-1611052049.js"></script>
<script>
    !function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
