<!DOCTYPE html>
<html lang="cs" >
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Články',
		'rubrikaName': 'clanky',
		'template': 'clanek',
		'title': "Chystáte se letos kempovat? Pro nováčky máme pár tipů, co nezapomenout",
		'tag': ["cestování", "stan", "Turecko", "Řecko", "Egypt", "kemp"],
		'author': ' PR',
		'publishedDateTime': "2021-05-06T07:47:00+02:00",
    	'modifiedDateTime': "2021-05-06T07:47:00+02:00",
		'articleID': 2845567113,
		'articleType': 'text',
		'back': "2845567113-8258-104",
		'image': 'https://g.denik.cz/104/7a/kempovani-05_denik-630-16x9.png',
		'topics': [],
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Články", 'link':"https:\/\/www.national-geographic.cz\/clanky\/"},
			{'name':"Chystáte se letos kempovat? Pro nováčky máme pár tipů, co nezapomenout", 'link':"https:\/\/www.national-geographic.cz\/clanky\/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/www.national-geographic.cz\/",
		'device': "responsive",
		'url': 'https://www.national-geographic.cz/clanky/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>

<!-- Cxense Start -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145267292691149302']);
    cX.CCE.callQueue.push(['sendPageViewEvent','vlp', '<persisted query id>']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop -->
<!-- Cxense Module: NG - HP recs main feed - desktop - Top Galerie -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3dbcc204b2464155cfeb81f3533dae23cd4d6237',
        targetElementId: 'cx_top-gallery'
    }]);
</script>
<!-- Cxense Module End -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->

    <script type="application/ld+json">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</script>

<meta name="seznam-wmt" content="cul5etbm6drweAnJ4VTWrVG00mwdCD9G">
<meta name="google-site-verification" content="HjNaSpqDUy6zq1giwhyGpqnAjAAApAAwYtLhDwhcVZ0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Chystáte se letos kempovat? Pro nováčky máme pár tipů, co nezapomenout - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Pod vlivem pandemie změnila řada lidí svůj pohled na trávení dovolené. Stále není jasné, jak to bude toto léto s cestováním letadlem do klasických dovolenkových destinací, jako je Turecko, Egypt, Řecko… Lidé pomalu začínají hledat alternativní cesty trávení volného času. Pandemie tak nepřímo napomohla tomu, že se začínají odklánět od cestovních kanceláří a raději si plánují dovolenou sami.">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cd6cc75464ae-1620218960.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7cac390fbdb9-1620218960.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-d749a2db4c62-html5shiv.min-1609759628.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cc87e42b5977-page-article-1620218960.css">

	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/clanky/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html">
	<meta property="og:title" content="Chystáte se letos kempovat? Pro nováčky máme pár tipů, co nezapomenout">
	<meta property="og:description" content="Pod vlivem pandemie změnila řada lidí svůj pohled na trávení dovolené. Stále není jasné, jak to bude toto léto s cestováním letadlem do klasických dovolenkových destinací, jako je Turecko, Egypt, Řecko… Lidé pomalu začínají hledat alternativní cesty trávení volného času. Pandemie tak nepřímo napomohla tomu, že se začínají odklánět od cestovních kanceláří a raději si plánují dovolenou sami.">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/7a/kempovani-05_ng-detail-photo-p.png">
		<meta property="og:image:width" content="773">
		<meta property="og:image:height" content="435">
		<link rel="previewimage" href="https://g.denik.cz/104/7a/kempovani-05_denik-380.png">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
</head>

<body id="NationalGeographicCZ">

        			<link rel="stylesheet" href="https://g.denik.cz/001620220213/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="leaderboard leaderboard-top">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>
</div>

<div class="page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="page-header">
        <div class="inner">
            <h1>
                <a href="/">
                    <img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="National Geographics Česko">
                </a>
            </h1>

            <div class="search" role="search">
                <p class="sr-only">Hledat:</p>
                    <form action="/clanky/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html" method="get" id="frm-hledaniForm">
                        <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>

            <aside class="poutak-predplatne js-hideSeznamTraffic">
                <a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=ng.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener">
                    <figure class="poutak-predplatne-container">
                        <img src="https://g.denik.cz/build/images/ng/ng-predplatne.gif" alt="Banner" class="poutak-predplatne-img">
                    </figure>
                </a>
            </aside>

        </div>
    </header>


    <nav class="page-navigation">
        <div class="inner">
            <ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="https://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
            </ul>
        </div>
    </nav>



    <div class="page-content">
        <div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base">
                <h1 class="headline">Chystáte se letos kempovat? Pro nováčky máme pár tipů, co nezapomenout</h1>
                <p class="description">Pod vlivem pandemie změnila řada lidí svůj pohled na trávení dovolené. Stále není jasné, jak to bude toto léto s cestováním letadlem do klasických dovolenkových destinací, jako je Turecko, Egypt, Řecko… Lidé pomalu začínají hledat alternativní cesty trávení volného času. Pandemie tak nepřímo napomohla tomu, že se začínají odklánět od cestovních kanceláří a raději si plánují dovolenou sami.</p>


                                    




                <figure class="article-image">
                                            <div class="figure-inner figure-article">
                        <a href="/galerie/foto.html?mm=kempovani-05" class="protected">

                                    <img src="https://g.denik.cz/104/7a/kempovani-05_ng-list-article-l.png" width="736" height="414" alt="" title="" class="landscape">
                        </a>
                    </div>
                    <div class="source">Zdroj: Pexels.com</div>
                </figure>
                


                <div class="article-area">
                    <div class="text">
                        <div class="article-meta">
                            <p class='author'><strong>Autor:</strong>
                                    <a href="/autor/pr-2651.html"> PR</a>
</p>
                            <p class='datePublished'>06. 05. 2021</p>
                        </div>
                        <p>Tento trend je znát především na vzrůstajícím zájmu o kempování a karavaning. Půjčovny a prodejny karavanů, obytných aut a kempovacího příslušenství zažívají boom a už teď je problém sehnat volný pojízdný domeček na letní dovolenou.</p>
<p>Pokud jste se i vy rozhodli tento rok zkusit štěstí s kempováním, máme pro vás pár tipů, na co nezapomenout předtím, než vyjedete.</p>
<h2 class="pseudo-h3">Půjčte si bydlení na kolečkách včas</h2>
<p>Rozmyslete si, v čem a jak se chystáte kempovat. Obytné auto vám poskytne absolutní komfort, ale zase může být problém sehnat takovéto vozítko pro vícečlennou rodinu. Podstatným nedostatkem je i to, že když ho zaparkujete v kempu, už se vám nebude chtít s autem vyjíždět na výlety do okolí. Všechno složit a večer zase rozložit je namáhavé. Velkou výhodu v tomto má karavan, který zaparkujete v kempu a auto vám zůstane k dispozici. Budete tak moct podnikat i delší výlety.</p>
<p>Máte však i jiné alternativy, jako je třeba obytná vestavba do vašeho auta. Pro některé typy aut se dají objednat hotové, nebo si ji můžete nechat udělat na míru či zkusit něco vytvořit samy. Pokud nejste nároční na místo, může se vám tento styl cestování zalíbit. Případně si před auto či za auto můžete ještě dokoupit stan, který celý obytný prostor zvětší.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/2d/kempovani-04_ng-list-article-p.png" loading="lazy" alt="Možná že vám letos na kempování postačí vaše osobní auto." title="Možná že vám letos na kempování postačí vaše osobní auto."   /><span class="inserted-image__description">Možná že vám letos na kempování postačí vaše osobní auto.</span><span class="inserted-image__author">Zdroj: Unsplash.com</span></span></p>
<p></p>
<p>Velké oblibě se v současné době těší také rozkládací stany na střechu. Můžete si ale jenom koupit velký stan, kterých už je momentálně na trhu dost a za přijatelné ceny.</p>
<h2 class="pseudo-h3">Naplánujte si cestu dopředu</h2>
<p>Kempování se zdá být jako naprostá pohodička. A taky je, ale přece jen je dobré si naplánovat cestu dopředu. Některé kempy totiž bývají v létě plné. Stejně jako pokoj v hotelu i místo v kempu je dobré zarezervovat dostatečně dopředu. Některé velké kempy objednáte i přes Booking.com, ale jiné musíte kontaktovat napřímo. Bývá to problém například u rakouských kempů, které často mají informace jenom v němčině.</p>
<p>Při cestování se stane vaším věrným společníkem navigace. Pokud ji nemáte přímo zabudovanou v autě, stáhněte si do mobilu Google Maps, Waze či Sygic (ten je ale placený). Nezapomeňte ani na <strong><a href="https://www.etuo.cz/drzaky-na-mobil" target="_blank" rel="noopener">dobrý držák na mobil do auta</a></strong>, díky kterému budete mít navigaci vždy na očích.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/a9/kempovani-03_ng-list-article-p.png" loading="lazy" alt="Na cesty budete potřebovat nejen dobrou navigaci, ale i kvalitní držák na mobil do auta. Úsporné na místo a praktické jsou magnetické držáky na palubní desku nebo na větrací mřížku." title="Na cesty budete potřebovat nejen dobrou navigaci, ale i kvalitní držák na mobil do auta. Úsporné na místo a praktické jsou magnetické držáky na palubní desku nebo na větrací mřížku."   /><span class="inserted-image__description">Na cesty budete potřebovat nejen dobrou navigaci, ale i kvalitní držák na mobil do auta. Úsporné na místo a praktické jsou magnetické držáky na palubní desku nebo na větrací mřížku.</span><span class="inserted-image__author">Zdroj: Etuo.cz</span></span></p>
<p>Při plánování cesty dávejte pozor na výšku i šířku vašeho obytného auta či karavanu, případně auta se střešním stanem. Ne všechny cesty jsou vhodné pro větší auta.</p>
<h2 class="pseudo-h3">Nezapomeňte na posezení a stínění</h2>
<p>Pokud si půjčíte auto z půjčovny, většinou je jeho součástí i nějaký rozkládací stůl, židličky a stínění v podobě markýzy. Pokud se ale vydáte na cesty ve svém vlastním autě či se stanem, určitě na tyto věci nezapomeňte. Kompaktní skládací židličky a stůl najdete v obchodech se sportovním vybavením, ale i na různých jiných e-shopech. Pokud nemáte markýzu, můžete použít na stínění různé plachty či rozkládací altánky podobné stanu.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/31/kempovani-02_ng-list-article-p.png" loading="lazy" alt="Pohodlné posezení je základ. Stínění mít nemusíte, ale ráno či večer to celkem uvítáte." title="Pohodlné posezení je základ. Stínění mít nemusíte, ale ráno či večer to celkem uvítáte."   /><span class="inserted-image__description">Pohodlné posezení je základ. Stínění mít nemusíte, ale ráno či večer to celkem uvítáte.</span><span class="inserted-image__author">Zdroj: Bigstockphoto.com</span></span></p>
<h2 class="pseudo-h3">Nádobí – hlavně nerozbitné</h2>
<p>Až se budete balit, nezapomeňte na odolné nádobí. Stačí vám základní sada. Talíře, hrnky, mističky z kovu, plastu případně dřeva se nerozbijí a nebudou vám cestou cinkat. Opět seženete různé nádobí v outdoorových obchodech, ale poslouží vám i starší umělohmotné nádobí po dětech či plechový hrnek. V obchodech najdete i různé stohovatelné nádobí – do jednoho velkého hrnce sbalíte hrníčky, talířky příbory i pánvičku – a máte vystaráno.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/9d/kempovani-01_ng-list-article-p.png" loading="lazy" alt="Kempovací nádobí může být plastové, dřevěné, kovové – prostě nerozbitné." title="Kempovací nádobí může být plastové, dřevěné, kovové – prostě nerozbitné."   /><span class="inserted-image__description">Kempovací nádobí může být plastové, dřevěné, kovové – prostě nerozbitné.</span><span class="inserted-image__author">Zdroj: Pexels.com</span></span></p>
<p></p>
<h2 class="pseudo-h3">Vyzbrojte se proti otravnému hmyzu</h2>
<p>Při kempování, především v letních měsících u vody, může nastat problém s komáry. Ty vám dokážou pěkně narušit večerní pohodičku u vínka. Ve vaší výbavě tak určitě mějte kvalitní repelent, případně i elektrický lapač komárů. Nezapomeňte ani na síťky proti hmyzu. V některých drogeriích prodávají levné síťky, které si na okno aplikujete jenom pomocí přiložené pásky připomínající suchý zip. Po použití je zase bez problémů z auta odstranit. Sice to není zcela estetické, ale jako provizorní síťka to postačí. Díky ní můžete mít otevřená okna i v noci.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/82/kempovani_ng-list-article-p.png" loading="lazy" alt="Komáři vám dokážou kempování pěkně znepříjemnit. Připravte se na ně!" title="Komáři vám dokážou kempování pěkně znepříjemnit. Připravte se na ně!"   /><span class="inserted-image__description">Komáři vám dokážou kempování pěkně znepříjemnit. Připravte se na ně!</span><span class="inserted-image__author">Zdroj: Unsplash.com</span></span></p>

<div id="commercial-article-native-detail" data-loaded="false"></div>

                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/chystate-se-letos-kempovat-pro-novacky-mame-par-tipu-co-nezapomenout-30000429.html/&text=$nadpis/&via=KAFEcz" class="twitter" target="_blank" rel="noopener"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>
                <span id="kv">
                </span>
                <span id="com">
                </span>
                <span id="ank">
                </span>
                <span id="mbtop">
                </span>
                <span id="mbout">
<div id="outstream" data-loaded="false"></div>
                </span>

            </article>
        </div>

        <div class="column narrow">


<section class="light js-hideSeznamTraffic">
	<h2>Jsme na Facebooku</h2>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div>
<div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>
	</div>


	<section class="teasers teasers-video" id="cx_teasers_video">
		<h2><a href="/video/"># VYBRANÁ VIDEA</a></h2>
		<div>


	<article class="listing article-small">
		<a href="/video/promenuji-plazove-zabky-v-barevne-umeni-20191207.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/67402384-2928980943785382-3169543520641875968-o_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." title="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." class="portrait">
			</figure>
			<h2>Proměňují plážové žabky v barevné umění</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h2>VIDEO: 15minutová rvačka dvou varaních alfa samců</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zacina-jiz-v-pondeli-20191109.html">
			<figure>
					<img src="https://g.denik.cz/104/32/vc-tvt-u-039-tery-039-34_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h2>Týden vědy a techniky AV ČR začíná již v pondělí!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zverejnil-program-20191021.html">
			<figure>
					<img src="https://g.denik.cz/104/fb/image008tv_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." title="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." class="portrait">
			</figure>
			<h2>Týden vědy a techniky AV ČR zveřejnil program</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-airbus-a330-se-potopil-u-pobrezi-turecka-cilene-20190624.html">
			<figure>
					<img src="https://g.denik.cz/104/b7/profimedia-0447489910_ng-sidebar-lg-p.jpg" width="280" height="181" alt="" title="" class="portrait">
			</figure>
			<h2>VIDEO: Airbus A330 se potopil u pobřeží Turecka. Cíleně!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-padly-strom-slouzi-jako-most-pro-nutrie-lisky-i-divoke-kocky-20190505.html">
			<figure>
					<img src="https://g.denik.cz/104/24/most-liska_ng-sidebar-lg-l.jpg" width="369" height="212" alt="Každá kontrola záběrů se proměnila v napínavé představení." title="Každá kontrola záběrů se proměnila v napínavé představení." class="landscape">
			</figure>
			<h2>VIDEO: Padlý strom slouží jako most pro nutrie, lišky i divoké kočky</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape">
			</figure>
			<h2>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/jak-reaguji-rostliny-kdyz-jim-nekdo-ublizuje-20190219.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h2>Jak reagují rostliny, když jim někdo ubližuje?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait">
			</figure>
			<h2>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait">
			</figure>
			<h2>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h2>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h2>VIDEO: Fascinující "zpěv" největšího šelfového ledovce na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h2>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h2>Proč mají opičáci kahau tak legrační dlouhé nosy?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h2>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h2>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h2>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h2>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h2>Plasty, nebo planeta?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h2>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h2>
		</a>
	</article>
		</div>
	</section>

        </div>
    </div>
        </div>
    </div>

        <div>
            <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
            </div>
        </div>


        <footer class="page-footer">
            <div class="inner">
                <div class="layout">
                    <div class="column narrow">
                        <section class="footer-magazine">
                            <h2>Časopis National Geographic</h2>
                            <div>
                                <h2>Aktuální číslo</h2>
                                <ul>
<li>V novém čísle se věnujeme především ikonickým druhům Dinosaurů</li>
<li>Dočtete se ale také o nejvyšším vodopádu světa</li>
<li>Záchrana dravců v Amazonii</li>
<li>Obchodování s dívkami jako sexuálními otrokyněmi</li>
</ul>
                            </div>
                        </section>
                    </div>

                    <div class="column wide">
                        <section class="footer-subscription js-hideSeznamTraffic">
                            <h2>Předplatné časopisu</h2>
                            <p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
                            technických, kulturních a etnických tajů tohoto světa.</p>
                            <figure>
                                <img src="https://g.denik.cz/104/07/10-20_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
                            </figure>
                            <h3>Redakční pilíře:</h3>
                            <ul>
                                <li>Poznání o přírodních jevech</li>
                                <li>Pohledy do zákulisí vědeckých expedic</li>
                                <li>Přiblížení kultur a zvyků vzdálených národů</li>
                                <li>Představení zajímavostí ze světa vědy a techniky</li>
                                <li>Lokální reportáže s českou tématikou</li>
                                <li>Exkluzivní fotografické záběry</li>
                                <li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
                            </ul>
                            <p><a href="/casopis/">Více o časopisu</a></p>
                        </section>
                    </div>
                </div>



            </div>
        </footer>

					<link rel="stylesheet" href="https://g.denik.cz/001620220213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script>
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">
<script src="https://g.denik.cz/webtemp/jsloader-f12f92e705e7-1611052049.js"></script>
<script>
    !function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
