
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'clanky',
		'template': 'clanek',
			'title': "V jakém věku máme nejvyšší sebevědomí a jsme nejšťastnější? Vědci to zjistili",
			'autor': ' Redakce',
				'publishedDateTime': "2018-09-05T09:14:00+02:00",
				'articleID': 2428582388,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html',
		'safety': '0',
		'version':'live',
	}];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>V jakém věku máme nejvyšší sebevědomí a jsme nejšťastnější? Vědci to zjistili - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Ačkoli je sebevědomí vysoce individuální záležitost, podle vědců z univerzity v Bernu se dá u většiny lidí vysledovat obdobná křivka zvyšování a snižování hladiny sebevědomí v průběhu života. V určitém věku jsme se sebou prý výrazně spokojenější než jiné generace.">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1535443248.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1536065541.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


<meta property="og:url" content="https://www.national-geographic.cz/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="V jakém věku máme nejvyšší sebevědomí a jsme nejšťastnější? Vědci to zjistili">
<meta property="og:description" content="Ačkoli je sebevědomí vysoce individuální záležitost, podle vědců z univerzity v Bernu se dá u většiny lidí vysledovat obdobná křivka zvyšování a snižování hladiny sebevědomí v průběhu života. V určitém věku jsme se sebou prý výrazně spokojenější než jiné generace.">
    <meta property="og:image" content="https://g.denik.cz/104/3f/manazerka_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="789">
    <meta property="og:image:height" content="528">
<link rel="previewimage" href="https://g.denik.cz/104/3f/manazerka_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div class="ads-box">
	<div id="m-leaderboard-top"></div>
</div><div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-srpen-2018-20180811.html">
					<img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">V jakém věku máme nejvyšší sebevědomí a jsme nejšťastnější? Vědci to zjistili</h1>
                <p itemprop="description">Ačkoli je sebevědomí vysoce individuální záležitost, podle vědců z univerzity v Bernu se dá u většiny lidí vysledovat obdobná křivka zvyšování a snižování hladiny sebevědomí v průběhu života. V určitém věku jsme se sebou prý výrazně spokojenější než jiné generace.</p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=manazerka" class="protected">

                                    <img src="https://g.denik.cz/104/3f/manazerka_ng-list-article-p.jpg" width="670" height="448" alt="Sebevědomí stoupá s věkem." title="Sebevědomí stoupá s věkem." class="portrait">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Sebevědomí stoupá s věkem.</span>
                            <span itemprop="author">Pixabay.com</span>
                        </p>
                    </figcaption>
                </figure>




                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>05. 09. 2018</p>
                        </div>
                        <p>Až do 80. let minulého století se mělo za to, že se sebevědomí u dospělého člověka nijak zvlášť nemění a jeho míra je jakýmsi konstantním charakterovým znakem. V posledních čtyřiceti letech se o tom však v kruzích psychologů pochybuje a objevila se hypotéza, že největšího sebevědomí člověk dosahuje okolo 60 let, kdy se rovněž cítí nejšťastnější.</p>
    <div class="vlozeny-clanek">
        <a href="https://www.national-geographic.cz/magazin-ng/mel-jezis-manzelku-nove-objeveny-pergamen-ma-odpoved-20180830.html">
            <div class="left">
                <img src="https://g.denik.cz/104/dc/ar_30848_0_denik-180.jpg" width="180" height="128" alt="Měl Ježíš manželku? Nově objevený pergamen má odpověď" title="Měl Ježíš manželku? Nově objevený pergamen má odpověď">
            </div>
            <div class="right">
                <div class="right-inner">
                    <div class="ctete-take">ČTĚTE TAKÉ:</div>
                    <h3>Měl Ježíš manželku a děti? Nově objevený pergamen má odpověď</h3>
                </div>
            </div>
        </a>
    </div> 

<p>Švýcarští výzkumníci analyzovali data z téměř dvou stovek předchozích studií, které dohromady zkoumaly 165 tisíc lidí ve věku od 4 do 94 let. Zjistili přitom, že se sebevědomí postupně zvyšuje v průběhu celého života a vrcholí v 60 letech. Mezi 60 a 70 lety si pak člověk užívá jakýsi "zlatý věk", kdy je se sebou nejvíce spokojen a připadá si nejšťastnější. Okolo 90. roku pak naopak nastává zlom, kdy sebevědomí padá strmě dolů kvůli zhoršujícímu se zdravotnímu stavu a hrozící samotě.</p>
<p>Každá životní dekáda je přitom poznamenána nějakou krizí, která našemu sebevědomí nedovoluje vyskočit na vrchol. Jako -náctiletí trpíme nejistotami ohledně svého vzhledu a dospívání, po dvacítce jsme na tom už o něco lépe, protože se radujeme z nabyté osobní svobody. Třicáté narozeniny pak představují šok, kdy si uvědomujeme nutnost odpovědnosti. Odcházíme od rodičů, zakládáme rodinu, musíme se starat sami o sebe. Po čtyřicítce je to se sebevědomím zase o něco lepší, protože už máme více jistot jak v práci, tak v mezilidských vztazích.</p>
    <div class="vlozeny-clanek">
        <a href="https://www.national-geographic.cz/magazin-ng/zajimavy-ukaz-co-se-stane-kdyz-vrouci-lava-narazi-na-ledovou-plochu-20180829.html">
            <div class="left">
                <img src="https://g.denik.cz/104/aa/lavaice_denik-180.jpg" width="180" height="114" alt="Když se láva setká s ledem" title="Když se láva setká s ledem">
            </div>
            <div class="right">
                <div class="right-inner">
                    <div class="ctete-take">ČTĚTE TAKÉ:</div>
                    <h3>Zajímavý úkaz: Co se stane, když vroucí láva narazí na ledovou plochu?</h3>
                </div>
            </div>
        </a>
    </div> 

<p>"Od té chvíle si pak už jen upevňujeme sociální postavení, přesouváme se do vedoucích pozic a pomáháme dětem, aby se osamostatnily," říká jeden z autorů švýcarské studie, psycholog Ulrich Orth. "To všechno souvisí i s dalším zvyšováním sebevědomí."</p>
<p>Občasným propadem sebevědomí si nicméně můžeme projít v jakémkoli věku. Pokud se domníváte, že byste v tomto ohledu potřebovali trochu popostrčit, postavte se před zrcadlo a nahlas si zalichoťte. Že to zní divně? Podívejte se, jak se to dařilo testovaným lidem na videu; nevšední experiment se nakonec ukázal být milým a příjemným:</p>
<div class="video-container video-wrap"><iframe id="youtube_bBBp3S93szY" class="video-youtube" data-title="Youtube - bBBp3S93szY" data-type="youtube" data-video="bBBp3S93szY" data-gemius="1772754322" data-source="video/youtube" width="560" height="315" src="https://www.youtube.com/embed/bBBp3S93szY" frameborder="0" allowfullscreen></iframe></div>

<div id="commercial-article-native-detail"></div><div id="m-commercial-article-native-detail"></div>
<div class="ads-box">
	<div id="m-square-2-nativ"></div>
</div>


                    </div>


                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/clanky/vedci-zjistili-v-jakem-veku-mame-nejvyssi-sebevedomi-20190827.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>

                </div>




<div id="outstream"></div>
	<section class="teasers">
		<h1>Související články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/nejhorsi-lidozrouti-v-dejinach/nejhorsi-lidozrouti-v-dejinach-pozirac-obliceju-z-mysore-20180830.html">
			<figure>
					<img src="https://g.denik.cz/104/fd/ar_26858_0_ng-sidebar-sm-p.jpg" width="137" height="102" alt="Nejhorší lidožrouti v dějinách: Požírač obličejů z Mysore" title="Nejhorší lidožrouti v dějinách: Požírač obličejů z Mysore" class="portrait">
			</figure>
			<h1>Nejhorší lidožrouti v dějinách: Požírač obličejů z Mysore</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/magazin-ng/tragedie-v-plostine-nemci-upalovali-osadniky-zaziva-vrazdeni-prezil-jediny-muz-20180903.html">
			<figure>
					<img src="https://g.denik.cz/111/67/fo00323048b_ng-sidebar-sm-p.jpg" width="137" height="137" alt="Werner Tutter, velitel SS oddílu Josef. Muž, jenž má na svědomí zničení osady Ploština" title="Werner Tutter, velitel SS oddílu Josef. Muž, jenž má na svědomí zničení osady Ploština" class="portrait">
			</figure>
			<h1>Tragédie v Ploštině: Němci upalovali osadníky zaživa, vraždění přežil jediný muž</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/proc-jsou-nuceny-nadherne-muslimky-skryvat-sve-tvare-jak-to-oduvodnuje-koran-20180830.html">
			<figure>
					<img src="https://g.denik.cz/104/9f/profimedia-0160009214_ng-sidebar-sm-p.jpg" width="137" height="91" alt="" title="" class="portrait">
			</figure>
			<h1>Proč jsou nuceny nádherné muslimky skrývat své tváře? Jak to odůvodňuje Korán</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/magazin-ng/v-jakych-podminkach-se-vyrabi-znackove-obleceni-takto-to-vypada-v-tovarne-v-bangladesi-20180902.html">
			<figure>
					<img src="https://g.denik.cz/120/6d/detail-d180313adlel_ng-sidebar-sm-l.jpg" width="151" height="84" alt="Fotogalerie: Věděli jste, jak vzniká vaše značkové oblečení? Asi budete v šoku…" title="Fotogalerie: Věděli jste, jak vzniká vaše značkové oblečení? Asi budete v šoku…" class="landscape">
			</figure>
			<h1>V jakých podmínkách se vyrábí značkové oblečení? Takto to vypadá v továrně v Bangladéši</h1>
		</a>
	</article>
		</div>
	</section>

            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/top-10-navzdy-spolu-20180830.html">
			<figure>
					<img src="https://g.denik.cz/104/9b/profimedia-0384291488_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Dechberoucí a nezapomenutelný záběr nabízí hora Roys Peak na Novém Zélandu." title="Dechberoucí a nezapomenutelný záběr nabízí hora Roys Peak na Novém Zélandu." class="portrait">
			</figure>
			<h1>TOP 10: Navždy spolu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/osudovy-zlom-20180816.html">
			<figure>
					<img src="https://g.denik.cz/104/ad/rts1xg01_ng-sidebar-lg-p.jpg" width="280" height="180" alt="Symbolem janovské tragédie se stal řidič zeleného nákladního auta, který stihl zabrzdit a nestal se tak jednou z obětí zřícení části dálničního mostu." title="Symbolem janovské tragédie se stal řidič zeleného nákladního auta, který stihl zabrzdit a nestal se tak jednou z obětí zřícení části dálničního mostu." class="portrait">
			</figure>
			<h1>Osudový zlom</h1>
		</a>
	</article>
    </div>
  </section>

<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>


	<section class="teasers teasers-video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h1>Proč mají opičáci kahau tak legrační dlouhé nosy?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html">
			<figure>
					<img src="https://g.denik.cz/104/ba/profimedia-0006227263_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Jak květiny vědí, kdy přišel čas rozkvést?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-robot-ze-singapuru-smontoval-zidli-za-20-minut-20180424.html">
			<figure>
					<img src="https://g.denik.cz/104/b5/zidle-robot_ng-sidebar-lg-p.jpg" width="280" height="173" alt="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." title="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." class="portrait">
			</figure>
			<h1>VIDEO: Robot ze Singapuru smontoval židli za 20 minut</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-a-je-to-tady-premierovy-start-nejsilnejsi-rakety-falcon-heavy-20180207.html">
			<figure>
					<img src="https://g.denik.cz/104/25/rtx4rj1u_ng-sidebar-lg-p.jpg" width="280" height="192" alt="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." title="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." class="portrait">
			</figure>
			<h1>VIDEO: A je to tady! Premiérový start nejsilnější rakety Falcon Heavy</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-na-invalidnim-voziku-pokoril-horu-vysokou-jako-empire-state-building-20180124.html">
			<figure>
					<img src="https://g.denik.cz/104/5b/horolezec-lai_ng-sidebar-lg-l.jpg" width="345" height="212" alt="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." title="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." class="landscape">
			</figure>
			<h1>VIDEO: Na invalidním vozíku pokoří hory vysoké jako Empire State Building</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/niagarske-vodopady-vitejte-v-ledovem-kralovstvi-20180103.html">
			<figure>
					<img src="https://g.denik.cz/104/e2/rtx43wfv_ng-sidebar-lg-p.jpg" width="280" height="184" alt="Nezvyklý pohled na druhé největší vodopády na světě." title="Nezvyklý pohled na druhé největší vodopády na světě." class="portrait">
			</figure>
			<h1>Niagarské vodopády: Vítejte v ledovém království</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/exkluzivne-national-geographic-odhaluje-tajemstvi-kristova-hrobu-20171208.html">
			<figure>
					<img src="https://g.denik.cz/104/1f/profimedia-0314796426_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." title="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." class="portrait">
			</figure>
			<h1>EXKLUZIVNĚ: National Geographic odhaluje tajemství Kristova hrobu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-v-narodnim-parku-v-botswane-se-narodilo-slune-primo-pred-zraky-turistu-20171206.html">
			<figure>
					<img src="https://g.denik.cz/104/95/profimedia-0176136804_ng-sidebar-lg-p.jpg" width="280" height="177" alt="Sloni jsou největší chloubou Národního parku Chobe." title="Sloni jsou největší chloubou Národního parku Chobe." class="portrait">
			</figure>
			<h1>VIDEO: V Národním parku v Botswaně se narodilo slůně přímo před zraky turistů</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/roztomila-trojcata-nejmensich-vyder-na-svete-20171122.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/profimedia-0355795844_ng-sidebar-lg-l.jpg" width="352" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Roztomilá trojčata nejmenších vyder na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/posledni-jizda-amsterdam-zakazal-pivni-kola-20171106.html">
			<figure>
					<img src="https://g.denik.cz/104/4d/profimedia-0297427591_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " title="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " class="portrait">
			</figure>
			<h1>Poslední jízda! Amsterdam zakázal „pivní kola“</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/v-praze-se-narodila-dve-malajska-tygrata-jedno-z-nich-vsak-jeste-nema-vyhrano-20171015.html">
			<figure>
					<img src="https://g.denik.cz/104/63/tygri-zoo_ng-sidebar-lg-p.jpg" width="280" height="186" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: V Praze se narodila dvě malajská tygřata! Jedno z nich ještě nemá vyhráno</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h1>VIDEO: 15minutová rvačka dvou varaních alfa samců</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-to-je-sila-10-447-tanecniku-v-akci-20170824.html">
			<figure>
					<img src="https://g.denik.cz/104/cd/profimedia-0344852194_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: To je síla! 10 447 tanečníků v akci</h1>
		</a>
	</article>
		</div>
	</section>


<div class="ads-box">
	<div id="m-commercial-article-1"></div>
</div>
<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>HRA KONČÍ:</strong> Jedy ničí Afriku! Keňští pastevci začali používat jedovaté návnady, aby zastavili predátory zabíjející hospodářská zvířata. Jenže tím zamořují celý ekosystém.</li>
<li><strong>VĚDA O SPÁNKU:</strong> Dozvídáme se čím dál víc o tom, co spánek je, a proč ho potřebujeme.</li>
<li><strong>BASKIČTÍ VELRYBÁŘI:</strong> Čtyřicet let po svém objevení vrhá potopená baskická galeona světlo na život a práci dávných velrybářů.</li>
<li><strong>LOVCI MOTÝLŮ:</strong> Ti, kdo chytají okřídlené krasavce, musejí respektovat velmi složitá pravidla - odměna je však kouzelná.</li>
<li><strong>ZAJATCI ZDRAVOTNÍ KRIZE:</strong> Občanská válka rozvrátila jemenskou zdravotní péči a uvěznila obyvatele ve světě násilí a nemocí.</li>
</ul>
<p><strong>Vychází 11. srpna 2018.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>

<div class="ads-box">
	<div id="m-square-1"></div>
</div>
			<div class="footer-links">
				<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
					<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
					<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
					<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
				</ul>
			</div>
		</div>
	</footer>
</div>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1535443248.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1535443248.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1535443248.js"></script>
    <script type="text/javascript">initCookies('responsive');</script>
</body>
</html>
