
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="http://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="http://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Obsah časopisu - únor 2017 - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="">
<meta http-equiv="imagetoolbar" content="no">
<link rel="shortcut icon" href="http://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-55f7bc938dab-1485182633.css">
<link media="screen" href="http://static.common.vlp.cz/styles/servicebar-vlp.css" type="text/css" rel="stylesheet">
<!--[if lt IE 9]><script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS kanál National Geographic" href="http://www.national-geographic.cz/rss/zobraz/">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-3', 'auto');
  ga('send', 'pageview');
</script>


<meta property="og:site_name" content="National Geographic">
<meta property="og:url" content="http://www.national-geographic.cz/casopis/obsah-casopisu-unor-2017-20170209.html">
<meta property="og:title" content="Obsah časopisu - únor 2017">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:image" content="http://g.denik.cz/104/6b/cover-2-17-1_ng-detail-photo-p.jpg">
<meta property="og:description" content="">
<link rel="previewimage" href="http://g.denik.cz/104/6b/cover-2-17-1_denik-380.jpg">

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>

<body id="NationalGeographicCZ">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.10.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.10.7"></div>
</div>
</div></div>
		</div>
	</div>
	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/hledani/" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li class="active">
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Příběhy přírody</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-unor-2017-20170209.html">
					<img src="http://g.denik.cz/104/6b/cover-2-17-1_ng-mag-menu.jpg" width="114" height="166" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
	<div class="layout">
		<div class="column wide">
			<article class="magazine" itemscope itemtype="http://schema.org/Article">
				<h1 itemprop="headline">Obsah časopisu - únor 2017</h1>

				<div class="article-area">
					<div itemprop="text">

						<div class="image">
							<img src="http://g.denik.cz/104/6b/cover-2-17-1_ng-mag-detail.jpg" width="225" height="328" alt="2/2017" title="2/2017" class="nowrap" align="left">
						</div>

						<ul>
<li>9000 let lásky k alkoholu: Alkohol je jednou z nejuniverzálněji vyráběných a konzumovaných látek v lidských dějinách. Měl i vliv na to, jací jsme dnes.</li>
<li>Změny v mořích: Prezident Barack Obama uzákonil ochranu větší rozlohy moří než kdokoli jiný v dějinách Spojených států, ale zápas o zachování jedinečných míst v oceánech teprve začíná.</li>
<li>Vdovy: Některá společenství mohou vnucovat ovdovělým ženám velmi překvapivé nové životní role a připravovat nepříjemné osudy.</li>
<li>Malé kočky divoké dovedou obratně unikat pozornosti. Probouzejí však zájem ochránců životního prostředí i badatelů.</li>
</ul>
<p><strong>Vychází 10. února 2017.</strong></p>
						<p></p>
						<p><a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu" class="button">Předplatné časopisu</a></p>

					</div>

					<div class="sidebar-area">
						<div>
							<div class="social_toolbox sticky">
								<div class="pull-right">	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://www.national-geographic.cz/casopis/obsah-casopisu-unor-2017-20170209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://www.national-geographic.cz/casopis/obsah-casopisu-unor-2017-20170209.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://www.national-geographic.cz/casopis/obsah-casopisu-unor-2017-20170209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
</div>
							</div>
						</div>
					</div>
                        
				</div>
			</article>

<section class="archive dark">
	<h1>Archiv časopisu</h1>
	<div data-ride="carousel" id="magazine_archive_list" class="carousel">

		<a data-slide="prev" href="#magazine_archive_list" role="button"><span>Předchozí</span></a>

		<div class="carousel-inner">
			<div class="item active">
				<a href="/casopis/obsah-casopisu-unor-2017-20170209.html"><img src="http://g.denik.cz/104/6b/cover-2-17-1_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2017" title="Obsah časopisu - únor 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2017-20170131.html"><img src="http://g.denik.cz/104/31/cover-ng-01-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2017" title="Obsah časopisu - leden 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2016-20161208.html"><img src="http://g.denik.cz/104/2e/cover-ng-12-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2016" title="Obsah časopisu - prosinec 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2016-20161114.html"><img src="http://g.denik.cz/104/fd/cover-ng-11-16-bez-ean2_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2016" title="Obsah časopisu - listopad 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-zari-2016-20161006.html"><img src="http://g.denik.cz/104/f4/cid-315237f9-d25c-4f2b-94cd-a2bfbe8e8240-denik_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2016" title="Obsah časopisu - říjen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2016-20160909.html"><img src="http://g.denik.cz/104/cb/cover-ng-09-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2016" title="Obsah časopisu - září 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2016-20160805.html"><img src="http://g.denik.cz/104/a1/cover-ng-08-16-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2016" title="Obsah časopisu - srpen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2016-20160708.html"><img src="http://g.denik.cz/104/dc/cover-ng-07-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2016" title="Obsah časopisu - červenec 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cerven-2016-20160610.html"><img src="http://g.denik.cz/104/ac/0616-cz-cover-d160609v0bnl1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2016" title="Obsah časopisu - červen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2016-20160506.html"><img src="http://g.denik.cz/104/d7/cover-ng-05-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2016" title="Obsah časopisu - květen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2016-20160401.html"><img src="http://g.denik.cz/104/22/0416-cz-ngm_ng-mag-archiv.png" width="124" height="181" alt="Obsah časopisu - duben 2016" title="Obsah časopisu - duben 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2016-20160304.html"><img src="http://g.denik.cz/104/ae/0316-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2016" title="Obsah časopisu - březen 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-unor-2016-20160205.html"><img src="http://g.denik.cz/104/20/cover-ng-02-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2016" title="Obsah časopisu - únor 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2016-20160108.html"><img src="http://g.denik.cz/104/e6/cover-ng-01-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2016" title="Obsah časopisu - leden 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2015-20151204.html"><img src="http://g.denik.cz/104/c9/1215-cz-ngm-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2015" title="Obsah časopisu - prosinec 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2015-20151106.html"><img src="http://g.denik.cz/104/e3/cover-ng-11-15-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2015" title="Obsah časopisu - listopad 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-rijen-2015-20151005.html"><img src="http://g.denik.cz/104/28/cz-1015-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2015" title="Obsah časopisu - říjen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2015-20150901.html"><img src="http://g.denik.cz/104/9e/cz-0915-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - září 2015" title="Obsah časopisu - září 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2015-20150807.html"><img src="http://g.denik.cz/104/49/cover-ng-08-15_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - srpen 2015" title="Obsah časopisu - srpen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2015-20150703.html"><img src="http://g.denik.cz/104/6d/1507-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2015" title="Obsah časopisu - červenec 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cerven-2015-20150606.html"><img src="http://g.denik.cz/104/1b/cz-0615-covera_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - červen 2015" title="Obsah časopisu - červen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2015-20150505.html"><img src="http://g.denik.cz/104/e7/cz-0515-cover-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2015" title="Obsah časopisu - květen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2015-20150403.html"><img src="http://g.denik.cz/104/6c/cover-ng-04-bez-ean_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - duben 2015" title="Obsah časopisu - duben 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2015-20150309.html"><img src="http://g.denik.cz/104/71/0315-cz-cover0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2015" title="Obsah časopisu - březen 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-unor-2015-20150206.html"><img src="http://g.denik.cz/104/f9/0215-covers_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2015" title="Obsah časopisu - únor 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2015-20150105.html"><img src="http://g.denik.cz/104/b8/cover-0115_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - leden 2015" title="Obsah časopisu - leden 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2014-20141208.html"><img src="http://g.denik.cz/104/fb/1412-cz-cover-a_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2014" title="Obsah časopisu - prosinec 2014" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2014-20141107.html"><img src="http://g.denik.cz/104/c9/cover-1114-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2014" title="Obsah časopisu - listopad 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-60.html"><img src="http://g.denik.cz/104/49/mag_60_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2014" title="Obsah časopisu - říjen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-59.html"><img src="http://g.denik.cz/104/df/mag_59_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2014" title="Obsah časopisu - září 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-58.html"><img src="http://g.denik.cz/104/a1/mag_58_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2014" title="Obsah časopisu - srpen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-57.html"><img src="http://g.denik.cz/104/ea/mag_57_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - červenec 2014" title="Obsah časopisu - červenec 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-56.html"><img src="http://g.denik.cz/104/b1/mag_56_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2014" title="Obsah časopisu - červen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-55.html"><img src="http://g.denik.cz/104/8b/mag_55_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2014" title="Obsah časopisu - květen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-54.html"><img src="http://g.denik.cz/104/18/mag_54_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2014" title="Obsah časopisu - duben 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-53.html"><img src="http://g.denik.cz/104/51/mag_53_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2014" title="Obsah časopisu - březen 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-52.html"><img src="http://g.denik.cz/104/5d/mag_52_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2014" title="Obsah časopisu - únor 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-51.html"><img src="http://g.denik.cz/104/56/mag_51_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2014" title="Obsah časopisu - leden 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-50.html"><img src="http://g.denik.cz/104/92/mag_50_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2013" title="Obsah časopisu - prosinec 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-49.html"><img src="http://g.denik.cz/104/74/mag_49_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2013" title="Obsah časopisu - listopad 2013" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-48.html"><img src="http://g.denik.cz/104/f5/mag_48_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2013" title="Obsah časopisu - říjen 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-47.html"><img src="http://g.denik.cz/104/bb/mag_47_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - září 2013" title="Obsah časopisu - září 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-46.html"><img src="http://g.denik.cz/104/29/mag_46_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2013" title="Obsah časopisu - srpen 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-45.html"><img src="http://g.denik.cz/104/1b/mag_45_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2013" title="Obsah časopisu - červenec 2013" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-44.html"><img src="http://g.denik.cz/104/c3/mag_44_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2013" title="Obsah časopisu - červen 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-43.html"><img src="http://g.denik.cz/104/1f/mag_43_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2013" title="Obsah časopisu - květen 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-42.html"><img src="http://g.denik.cz/104/f8/mag_42_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - duben 2013" title="Obsah časopisu - duben 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-40.html"><img src="http://g.denik.cz/104/35/mag_40_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2013" title="Obsah časopisu - březen 2013" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-39.html"><img src="http://g.denik.cz/104/f0/mag_39_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2013" title="Obsah časopisu - únor 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-38.html"><img src="http://g.denik.cz/104/6e/mag_38_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - leden 2013" title="Obsah časopisu - leden 2013" class="nowrap"></a>
				<a href="/casopis/casopis-ng-37.html"><img src="http://g.denik.cz/104/7b/mag_37_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2012" title="Obsah časopisu - prosinec 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-36.html"><img src="http://g.denik.cz/104/da/mag_36_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - listopad 2012" title="Obsah časopisu - listopad 2012" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-35.html"><img src="http://g.denik.cz/104/fb/mag_35_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2012" title="Obsah časopisu - říjen 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-34.html"><img src="http://g.denik.cz/104/2f/mag_34_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2012" title="Obsah časopisu - září 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-33.html"><img src="http://g.denik.cz/104/af/mag_33_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - srpen 2012" title="Obsah časopisu - srpen 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-32.html"><img src="http://g.denik.cz/104/b8/mag_32_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu – červenec 2012" title="Obsah časopisu – červenec 2012" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-30.html"><img src="http://g.denik.cz/104/09/mag_30_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu – červen 2012" title="Obsah časopisu – červen 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-29.html"><img src="http://g.denik.cz/104/4c/mag_29_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu – květen 2012" title="Obsah časopisu – květen 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-27.html"><img src="http://g.denik.cz/104/f8/mag_27_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu – duben 2012" title="Obsah časopisu – duben 2012" class="nowrap"></a>
				<a href="/casopis/casopis-ng-26.html"><img src="http://g.denik.cz/104/f5/mag_26_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu – březen 2012" title="Obsah časopisu – březen 2012" class="nowrap"></a>
			</div>
		</div>

		<a data-slide="next" href="#magazine_archive_list" role="button"><span>Následující</span></a>

	</div>
</section>

		</div>

		<div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="sticker-bar">
	<div class="sticky">

<div id="bbReklama-20604.1.30.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.30.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.22.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.22.7"></div>
</div>
</div>	</div>
</div>

<div class="sticker-bar banner-ks" >

<div id="bbReklama-20604.1.16.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.16.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.17.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.17.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.18.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.18.7"></div>
</div>
</div>
<div id="bbReklama-20604.1.32.7" style="display: none">
<div class="banner banner-no-text">
<div id="bmone2n-20604.1.32.7"></div>
</div>
</div>

<div id="bbReklama-20604.1.11.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.11.7"></div>
</div>
</div></div>


		</div>

	</div>
	<div class="layout">
		<div class="column full">
			<section class="light fenomen">
				<h1>Fenomén National Geographic</h1>
				<object width="970" height="400" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0">
					<param name="quality" value="high"><param name="src" value="http://g.denik.cz/images/ng/flash/fenomen-ng.swf">
					<param name="pluginspage">
					<embed width="970" height="400" type="application/x-shockwave-flash" src="http://g.denik.cz/images/ng/flash/fenomen-ng.swf" quality="high">
				</object>
			</section>
		</div>
	</div>

		</div>
	</div>

    <div class="leaderboard">
        <div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.10.7" style="display: none">
<div class="banner">
<div id="bmone2n-20604.1.10.7"></div>
</div>
</div></div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">
<div class="overflow">
<div id="bbReklama-20604.1.25.7" style="display: none">
<div class="banner board">
<div id="bmone2n-20604.1.25.7"></div>
</div>
</div></div>

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>
			
			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li>9000 let lásky k alkoholu: Alkohol je jednou z nejuniverzálněji vyráběných a konzumovaných látek v lidských dějinách. Měl i vliv na to, jací jsme dnes.</li>
<li>Změny v mořích: Prezident Barack Obama uzákonil ochranu větší rozlohy moří než kdokoli jiný v dějinách Spojených států, ale zápas o zachování jedinečných míst v oceánech teprve začíná.</li>
<li>Vdovy: Některá společenství mohou vnucovat ovdovělým ženám velmi překvapivé nové životní role a připravovat nepříjemné osudy.</li>
<li>Malé kočky divoké dovedou obratně unikat pozornosti. Probouzejí však zájem ochránců životního prostředí i badatelů.</li>
</ul>
<p><strong>Vychází 10. února 2017.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="http://g.denik.cz/104/6b/cover-2-17-1_ng-mag-footer.jpg" width="177" height="257" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


			<div class="footer-links">
				<p>&copy; 2009 - 2017 National Geographic Society and <a href="http://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="http://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a></li>
					<li><a href="http://www.vlmedia.cz/podminky">Marketingové podmínky</a></li>
					<li><a href="http://www.vlmedia.cz/kontakty/inzerce">Reklama</a></li>
					<li><a href="http://www.vlmedia.cz/cookies">Cookies</a></li>
				</ul>
			</div>
		</div>
	</footer>

    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("20604.1.10.7","","bbReklama-20604.1.10.7","display:block;");
bmone2n.addPosition("20604.1.10.7","","bbReklama-20604.1.10.7","display:block;");
bmone2n.addPosition("20604.1.11.7","","bbReklama-20604.1.11.7","display:block;");
bmone2n.addPosition("20604.1.16.7","","bbReklama-20604.1.16.7","display:block;");
bmone2n.addPosition("20604.1.17.7","","bbReklama-20604.1.17.7","display:block;");
bmone2n.addPosition("20604.1.18.7","","bbReklama-20604.1.18.7","display:block;");
bmone2n.addPosition("20604.1.22.7","","bbReklama-20604.1.22.7","display:block;");
bmone2n.addPosition("20604.1.25.7","","bbReklama-20604.1.25.7","display:block;");
bmone2n.addPosition("20604.1.30.7","","bbReklama-20604.1.30.7","display:block;");
bmone2n.addPosition("20604.1.32.7","","bbReklama-20604.1.32.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-20604.1.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.10.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.10.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.10.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.11.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.17.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.18.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.22.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.22.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.25.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20604.1.32.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20604.1.32.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>

	<script type="text/javascript" src="http://static.common.vlp.cz/scripts/serviceBarVlp.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-92dccb6727fb-1485182633.js"></script>

    <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



	<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
