<!DOCTYPE html>
<html lang="cs" >
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Pomoc Ukrajině - National Geographic</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

     


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Články',
		'rubrikaName': 'clanky',
		'template': 'clanek',
		'title': "Pomoc Ukrajině",
		'tag': ["Ukrajina", "válka", "Česko"],
		'author': 'Komerční sdělení',
		'publishedDateTime': "2022-03-07T05:56:00+01:00",
    	'modifiedDateTime': "2022-03-07T05:56:00+01:00",
		'articleID': 3553289170,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3553289170-8258-104",
		'image': 'https://g.denik.cz/104/6f/prclanek-uvodka-ng_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://www.national-geographic.cz/",
		'device': "responsive",
		'url': 'https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<!-- Cxense Module: NG - HP recs main feed - desktop - Top Galerie -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3dbcc204b2464155cfeb81f3533dae23cd4d6237',
        targetElementId: 'cx_top-gallery'
    }]);
</script>
<!-- Cxense Module End -->

    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Pomoc Ukrajině",
            "description": "Pomoc civilistům, kteří se ocitli uprostřed války",
            "dateModified": "2022-03-01T15:03:24+01:00",
            "datePublished": "2022-03-07T05:56:00+01:00",
            "genre": "Články",
            "articleBody": "Aktuální situace na Ukrajině zasáhla životy milionů lidí. Organizace CARE Česká republika spolu s globální sítí CARE a partnerskými organizacemi intenzivně pracuje na řešení situace. V souladu se svým humanitárním posláním zajišťuje CARE pomoc civilistům, kteří se ocitli uprostřed války.\nUkrajinská žena s dítětem utíkající před válkou – Přemyšl, Polsko.Zdroj: Francesco Pistilli\nCílem CARE je pomoci lidem v nouzi na území Ukrajiny i v příhraničních pásmech a cílových exilových státech. Organizace společně se svými partnery na místě zajišťuje potraviny, vodu, materiální a finanční pomoc. Přednostně pomáhá těm, kteří jsou nejvíce zranitelní – ženám, dětem a seniorům.\nUkrajinská rodina utíkající před válkou – Přemyšl, Polsko.Zdroj: Valerio Muscella\nDopady na psychické zdraví všech, které konflikt na Ukrajině zasáhl, nesmí být podceňovány. Proto CARE klade velký důraz také na zajištění odborných specialistů, kteří poskytnou obětem profesionální psychosociální podporu. \nVe válce nejvíce trpí ti, kteří jsou nevinní.\nPomoci nyní můžete i Vy: www.care.cz/pomocukrajine\n ",
            "url": "https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html",
            "keywords": "",
                "author": {
                    "@type": "Person",
                    "name": "Komerční sdělení"
                },
            "Publisher": {
                "@type": "Organization",
                "name": "www.national-geographic.cz",
                "url": "https://www.national-geographic.cz/",
                "sameAs": [
                    "https://cs.wikipedia.org/wiki/National_Geographic_Magazine", 
                    "https://www.facebook.com/natgeo/", 
                    "https://www.nationalgeographic.com/", 
                    "https://www.vlmedia.cz/casopisy/national-geographic.html", 
                    "https://www.vlmedia.cz/online/national-geographic.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/national-geographic_product.png"
                }
            },
                "editor": {
                    "@type": "Person",
                    "name": "Komerční sdělení"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/104/6f/prclanek-uvodka-ng.jpg"
                    }
            }
            ,"image":{
                "@type":"ImageObject",
                "url":"https://g.denik.cz/104/6f/prclanek-uvodka-ng.jpg",
                "description":"Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina.",
                "name":"Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina.",
                "width": 660,
                "height": 400
            }
        }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-cd6cc75464ae-1646394537.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-7cac390fbdb9-1646394537.css">
        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-cc87e42b5977-page-article-1646394501.css">


<script src="https://g.denik.cz/webtemp/jsloader-31b4d672497e-page-article-1646394501.js" defer></script>


        <meta name="seznam-wmt" content="cul5etbm6drweAnJ4VTWrVG00mwdCD9G">
        <meta name="robots" content="index,follow">
        <meta name="keywords" lang="cs" content="">
        <meta name="description" lang="cs" content="Pomoc civilistům, kteří se ocitli uprostřed války">
        <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">
	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html">
	<meta property="og:title" content="Pomoc Ukrajině">
	<meta property="og:description" content="Pomoc civilistům, kteří se ocitli uprostřed války">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/6f/prclanek-uvodka-ng_ng-detail-photo-p.jpg">
		<meta property="og:image:width" content="660">
		<meta property="og:image:height" content="400">
		<link rel="previewimage" href="https://g.denik.cz/104/6f/prclanek-uvodka-ng_denik-380.jpg">
	<meta property="og:image:alt" content="Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina.">
	<meta property="og:image:type" content="image/jpeg">


            <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
    height="0" width="0" title="GTM" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

        			<link rel="stylesheet" href="https://g.denik.cz/001646621389/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="leaderboard leaderboard-top">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>
</div>

<div class="page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="page-header">
        <div class="inner">
            <h1>
                <a href="/">
                    <img src="https://g.denik.cz/images/ng/ng_logo.svg" loading="eager" height="50" alt="National Geographics Česko">
                </a>
            </h1>

            <div class="search" role="search">
                <p class="sr-only">Hledat:</p>
                    <form action="/clanky/pomoc-ukrajine-20220307.html" method="get" id="frm-hledaniForm">
                        <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>

            <aside class="poutak-predplatne js-hideSeznamTraffic">
                <a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=ng.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener">
                    <figure class="poutak-predplatne-container">
                        <img src="https://g.denik.cz/build/images/ng/predplatne-jan22.gif" alt="Banner" class="poutak-predplatne-img" loading="eager" width="230" height="115">
                    </figure>
                </a>
            </aside>

        </div>
    </header>


    <nav class="page-navigation">
        <div class="inner">
            <ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="https://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
            </ul>
        </div>
    </nav>



    <div class="page-content">
        <div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base">
                <h1 class="headline">Pomoc Ukrajině</h1>
                <p class="description">Pomoc civilistům, kteří se ocitli uprostřed války</p>


                                    




                <figure class="article-image">
                                            <div class="figure-inner figure-article">
                        <a href="/galerie/foto.html?mm=prclanek-uvodka-ng" class="protected">

                                    <img src="https://g.denik.cz/104/6f/prclanek-uvodka-ng_ng-list-article-l.jpg" width="660" height="400" alt="Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina." title="Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina." class="landscape" loading="lazy">
                        </a>
                    </div>
                    <figcaption>
                        <span class="caption">Nataliia se svou šestiletou dcerou Liubou – Čermalyk, Ukrajina.</span>
                    </figcaption>
                    <div class="source">Zdroj: Yevhen Maloteka/Ocha Ukraine</div>
                </figure>
                


                <div class="article-area">
                    <div class="text">
                        <div class="article-meta">
                            <p class='author'><strong>Autor:</strong>
Komerční sdělení
</p>
                            <p class='datePublished'>07. 03. 2022</p>
                        </div>
                        <p>Aktuální situace na Ukrajině zasáhla životy milionů lidí. Organizace <strong><a href="https://care.cz/pomocukrajine/?utm_source=nationalgeographic&amp;utm_medium=prarticle&amp;utm_campaign=ukrajina" target="_blank" rel="noopener">CARE Česká republika</a></strong> spolu s globální sítí CARE a partnerskými organizacemi intenzivně pracuje na řešení situace. V souladu se svým humanitárním posláním zajišťuje CARE pomoc civilistům, kteří se ocitli uprostřed války.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/91/prclanek-foto2-ng_ng-list-article-p.jpg" loading="lazy" alt="Ukrajinská žena s dítětem utíkající před válkou – Přemyšl, Polsko." title="Ukrajinská žena s dítětem utíkající před válkou – Přemyšl, Polsko."   /><span class="inserted-image__description">Ukrajinská žena s dítětem utíkající před válkou – Přemyšl, Polsko.</span><span class="inserted-image__author">Zdroj: Francesco Pistilli</span></span></p>
<p>Cílem <strong><a href="https://care.cz/pomocukrajine/?utm_source=nationalgeographic&amp;utm_medium=prarticle&amp;utm_campaign=ukrajina" target="_blank" rel="noopener">CARE</a></strong> je pomoci lidem v nouzi na území Ukrajiny i v příhraničních pásmech a cílových exilových státech. Organizace společně se svými partnery na místě zajišťuje potraviny, vodu, materiální a finanční pomoc. Přednostně pomáhá těm, kteří jsou nejvíce zranitelní – ženám, dětem a seniorům.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/104/c1/prclanek-foto3-ng_ng-list-article-p.jpg" loading="lazy" alt="Ukrajinská rodina utíkající před válkou – Přemyšl, Polsko." title="Ukrajinská rodina utíkající před válkou – Přemyšl, Polsko."   /><span class="inserted-image__description">Ukrajinská rodina utíkající před válkou – Přemyšl, Polsko.</span><span class="inserted-image__author">Zdroj: Valerio Muscella</span></span></p>
<p>Dopady na psychické zdraví všech, které konflikt na Ukrajině zasáhl, nesmí být podceňovány. Proto CARE klade velký důraz také na zajištění odborných specialistů, kteří poskytnou obětem profesionální psychosociální podporu. </p>
<p><strong>Ve válce nejvíce trpí ti, kteří jsou nevinní.</strong></p>
<p><strong>Pomoci nyní můžete i Vy: <a href="https://care.cz/pomocukrajine/?utm_source=nationalgeographic&amp;utm_medium=prarticle&amp;utm_campaign=ukrajina" target="_blank" rel="noopener">www.care.cz/pomocukrajine</a></strong></p>
<p> </p>

<div id="commercial-article-native-detail" data-loaded="false"></div>

                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener" class="facebook u-link-text-hidden">Facebook</a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/pomoc-ukrajine-20220307.html/&text=$nadpis/&via=KAFEcz" class="twitter u-link-text-hidden" target="_blank" rel="noopener">Twitter</a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>

                
                
                
                
                
                
                    <span id="mbout">
<div id="outstream" data-loaded="false"></div>
                    </span>


            </article>
        </div>

        <div class="column narrow">


<section class="light js-hideSeznamTraffic">
	<h2>Jsme na Facebooku</h2>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div>
<div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>

<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>



	<section class="teasers teasers-video" id="cx_teasers_video">
		<h2><a href="/video/"># VYBRANÁ VIDEA</a></h2>
		<div>


	<article class="listing article-small">
		<a href="/video/promenuji-plazove-zabky-v-barevne-umeni-20191207.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/67402384-2928980943785382-3169543520641875968-o_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." title="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." class="portrait" loading="lazy">
			</figure>
			<h2>Proměňují plážové žabky v barevné umění</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape" loading="lazy">
			</figure>
			<h2>VIDEO: 15minutová rvačka dvou varaních alfa samců</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zacina-jiz-v-pondeli-20191109.html">
			<figure>
					<img src="https://g.denik.cz/104/32/vc-tvt-u-039-tery-039-34_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait" loading="lazy">
			</figure>
			<h2>Týden vědy a techniky AV ČR začíná již v pondělí!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zverejnil-program-20191021.html">
			<figure>
					<img src="https://g.denik.cz/104/fb/image008tv_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." title="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." class="portrait" loading="lazy">
			</figure>
			<h2>Týden vědy a techniky AV ČR zveřejnil program</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-airbus-a330-se-potopil-u-pobrezi-turecka-cilene-20190624.html">
			<figure>
					<img src="https://g.denik.cz/104/b7/profimedia-0447489910_ng-sidebar-lg-p.jpg" width="280" height="181" alt="" title="" class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Airbus A330 se potopil u pobřeží Turecka. Cíleně!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-padly-strom-slouzi-jako-most-pro-nutrie-lisky-i-divoke-kocky-20190505.html">
			<figure>
					<img src="https://g.denik.cz/104/24/most-liska_ng-sidebar-lg-l.jpg" width="369" height="212" alt="Každá kontrola záběrů se proměnila v napínavé představení." title="Každá kontrola záběrů se proměnila v napínavé představení." class="landscape" loading="lazy">
			</figure>
			<h2>VIDEO: Padlý strom slouží jako most pro nutrie, lišky i divoké kočky</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape" loading="lazy">
			</figure>
			<h2>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait" loading="lazy">
			</figure>
			<h2>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait" loading="lazy">
			</figure>
			<h2>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape" loading="lazy">
			</figure>
			<h2>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Fascinující "zpěv" největšího šelfového ledovce na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait" loading="lazy">
			</figure>
			<h2>Proč mají opičáci kahau tak legrační dlouhé nosy?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait" loading="lazy">
			</figure>
			<h2>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape" loading="lazy">
			</figure>
			<h2>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape" loading="lazy">
			</figure>
			<h2>Plasty, nebo planeta?</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait" loading="lazy">
			</figure>
			<h2>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h2>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape" loading="lazy">
			</figure>
			<h2>Časopis National Geographic od května v novém! Podívejte se</h2>
		</a>
	</article>
		</div>
	</section>

        </div>
    </div>

        </div>
    </div>

        <div>
            <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
            </div>
        </div>


        <footer class="page-footer">
            <div class="inner">
                <div class="layout">
                    <div class="column narrow">
                        <section class="footer-magazine">
                            <h2>Časopis National Geographic</h2>
                            <div>
                                <h2>Aktuální číslo</h2>
                                <ul>
<li>V novém čísle se věnujeme především oceánům</li>
<li>Dočtete se ale také o tajemství velryb</li>
<li>O pobytu Roberta Ballarda 28 dní pod mořem</li>
<li>Jak zachránit korálové útesy</li>
</ul>
                            </div>
                        </section>
                    </div>

                    <div class="column wide">
                        <section class="footer-subscription js-hideSeznamTraffic">
                            <h2>Předplatné časopisu</h2>
                            <p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
                            technických, kulturních a etnických tajů tohoto světa.</p>
                            <figure>
                                <img src="https://g.denik.cz/104/cf/05-21_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic" loading="lazy">
                            </figure>
                            <h3>Redakční pilíře:</h3>
                            <ul>
                                <li>Poznání o přírodních jevech</li>
                                <li>Pohledy do zákulisí vědeckých expedic</li>
                                <li>Přiblížení kultur a zvyků vzdálených národů</li>
                                <li>Představení zajímavostí ze světa vědy a techniky</li>
                                <li>Lokální reportáže s českou tématikou</li>
                                <li>Exkluzivní fotografické záběry</li>
                                <li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
                            </ul>
                            <p><a href="/casopis/">Více o časopisu</a></p>
                        </section>
                    </div>
                </div>



            </div>
        </footer>


					<link rel="stylesheet" href="https://g.denik.cz/001646621389/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001646621389/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

<div id="tracy-debug"></div>


<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1644410326.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1643806185.css">

<script>
    !function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
