
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'clanky',
		'template': 'clanek',
			'title': "Vědci objevili oblast mozku, která reaguje na silné duchovní zážitky",
			'autor': ' Redakce',
			'publishedDateTime': "2018-06-06T13:43:00+02:00",
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Vědci objevili oblast mozku, která reaguje na silné duchovní zážitky - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Ať už jde o ponoření se do meditace nebo o chvíle ve spojení s Bohem, kdy zažíváme vnitřní klid a jsme ve spojení s něčím větším než my sami, vědci zjistili, kde v mozku se tyto transcendentální okamžiky zpracovávají.  ">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-cb8fb2867a90-1528115088.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">

<meta property="og:url" content="https://www.national-geographic.cz/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Vědci objevili oblast mozku, která reaguje na silné duchovní zážitky">
<meta property="og:description" content="Ať už jde o ponoření se do meditace nebo o chvíle ve spojení s Bohem, kdy zažíváme vnitřní klid a jsme ve spojení s něčím větším než my sami, vědci zjistili, kde v mozku se tyto transcendentální okamžiky zpracovávají.  ">
    <meta property="og:image" content="https://g.denik.cz/104/f8/profimedia-0102401268_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="980">
    <meta property="og:image:height" content="726">
<link rel="previewimage" href="https://g.denik.cz/104/f8/profimedia-0102401268_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div class="ads-box">
	<div id="m-leaderboard-top"></div>
</div><div id="sticky"></div>		</div>
	</div>
	
	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-kveten-2018-20180510.html">
					<img src="https://g.denik.cz/104/5c/cover-05-18-cz-bez-ean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
<div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">Vědci objevili oblast mozku, která reaguje na silné duchovní zážitky</h1>
                <p itemprop="description">Ať už jde o ponoření se do meditace nebo o chvíle ve spojení s Bohem, kdy zažíváme vnitřní klid a jsme ve spojení s něčím větším než my sami, vědci zjistili, kde v mozku se tyto transcendentální okamžiky zpracovávají.  </p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=profimedia-0102401268" class="protected">

                                    <img src="https://g.denik.cz/104/f8/profimedia-0102401268_ng-list-article-p.jpg" width="670" height="496" alt="Odborníci jsou na cestě k rozklíčování, jak duchovní spojení ovlivňuje naše duševní zdraví." title="Odborníci jsou na cestě k rozklíčování, jak duchovní spojení ovlivňuje naše duševní zdraví." class="portrait">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Odborníci jsou na cestě k rozklíčování, jak duchovní spojení ovlivňuje naše duševní zdraví.</span>
                            <span itemprop="author">Profimedia.cz</span>
                        </p>
                    </figcaption>
                </figure>




                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>06. 06. 2018</p>
                        </div>
                        <p>Duchovní stav nás spojuje s něčím větším, než jsme my sami – jednotou nebo silou, která může být prožitá jako energie, vyšší síla, božství nebo transcendentní postava či vědomí.</p>
<p>"Duchovní zkušenosti jsou silné stavy, které můžou mít hluboký dopad na naše životy. Pochopení, jak na ně reaguje mozek, nám může pomoci lépe porozumět jejich roli v odolnosti a zotavení se z duševních nemocí a závislostí," upozornil neurolog a profesor psychiatrie Marc Potenza z prestižní univerzity Yale v USA.</p>
<p>Aby zjistil, kde přesně jsou momenty duchovního vhledu "doma", vyzval společně se svým týmem 27 zdravých mladých lidí, aby si vzpomněli na silný duchovní zážitek. Účastníci výzkumu měli popsat situaci, ve které zažili silné napojení na vyšší moc nebo cítili duchovní přítomnost.</p>
<h2>Shodná reakce</h2>
<p>O týden později dobrovolníci podstoupili funkční magnetickou rezonanci, která měla zmapovat mozkovou odezvu ve chvíli, kdy poslouchali neutrální ženský hlas, který četl duchovní příběh na základě jejich osobních zkušenosti.<br /> <br />Výsledky ukázaly, že při vybavení si silného zážitku, se u všech shodně projevila aktivita v parietální kůře, což je oblast mozku, která se podílí na uvědomění si sebe sama a dalších osob. Stejně tak byla zaznamenána aktivita v oblastech, které jsou spojené se senzorickým a emocionálním vnímáním.</p>
<p>"Z toho vychází, že duchovní zážitky můžou zahrnovat setkání s přítomností nebo entitou, která je mimo nás. Výsledky jsou tak v souladu se silným pocitem napojení se na božstvo nebo jiné uctívané osoby, jak se často uvádí v náboženské a duchovní literatuře," vysvětluje vědecký tým neurologa Marca Potenza.</p>
<h2>Možnost léčby</h2>
<p>Samozřejmě, že výzkum nemůže být vzhledem k počtu dobrovolníků považován za klíčový pro všechny skupiny, ale jde o potvrzení, že by se mělo pokračovat ve studiích tohoto typu.  <br /> <br />Studie z univerzity v Yale nabídla nový pohled, jak se v mozku projevují pocity duchovního napojení a s nimi i pocity vnitřního klidu, což by mohlo být skvělý startem pro výzkum neurologických mechanismů vedoucí k posílení duševního zdraví.</p>
<h2>Mohlo by vás zajímat:</h2>
<ul>
<li><a href="https://www.national-geographic.cz/clanky/meditace-a-joga-meni-nase-dna-20170619.html" target="_blank" rel="noopener"><strong>Meditace a jóga mění naše DNA</strong></a></li>
<li><a href="https://www.national-geographic.cz/clanky/fascinujici-zona-ticha-prirodni-anomalie-nebo-mimozemska-benzinka-20160609.html" target="_blank" rel="noopener"><strong>Fascinující zóna ticha: Přírodní anomálie, nebo "mimozemská benzínka"?</strong></a></li>
<li><a href="https://www.national-geographic.cz/osmitisicovky-radka-jarose/umira-mozek-na-osmitisicovkach-vetsinou-ano-ale-radek-jaros-je-vyjimkou-potvrzuj.html" target="_blank" rel="noopener"><strong>Umírá mozek na osmitisícovkách? Většinou ano, ale Radek Jaroš je výjimkou</strong></a></li>
</ul>

<div id="commercial-article-native-detail"></div><div id="m-commercial-article-native-detail"></div>
<div class="ads-box">
	<div id="m-square-2-nativ"></div>
</div>


                    </div>


                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/clanky/vedci-objevili-oblast-mozku-ktera-reaguje-na-silne-duchovni-zazitky-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>

                </div>







<div id="outstream"></div>

            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/ne-jsme-jako-oni-20180527.html">
			<figure>
					<img src="https://g.denik.cz/104/8f/funny-animals-pics-comedy-wildlife-photography-awards-3-5b07b856da9ec-700_ng-sidebar-lg-p.jpg" width="280" height="280" alt="1. místo: Rozcvička podle veverek (Geer Weegen)" title="1. místo: Rozcvička podle veverek (Geer Weegen)" class="portrait">
			</figure>
			<h1>(Ne)jsme jako oni</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/dronem-nad-tulipanovym-polem-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/ff/profimedia-0371119537_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Profesionální fotograf Albert Dros fotí tulipány už několik let." title="Profesionální fotograf Albert Dros fotí tulipány už několik let." class="portrait">
			</figure>
			<h1>Dronem nad tulipánovým polem</h1>
		</a>
	</article>
    </div>
  </section>

<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>


<section class="teasers">
	<h1><a href="/specialy/">Speciály</a></h1>
		<article class="listing article-small">
			<a href="/egyptologie/">
				<figure>
					<img src="https://g.denik.cz/104/47/ph_11_0_ng-list-article-p.jpg" class="portrait" width="280" height="212" alt="SPECIÁL: Egyptologie">
				</figure>
				<h1>SPECIÁL: Egyptologie</h1>
			</a>
		</article>
</section>
	<section class="teasers">
		<h1><a href="/kvizy/">Kvízy</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/kvizy/znate-vyroky-slavnych-20150316.html">
			<figure>
					<img src="https://g.denik.cz/104/d4/tomas-garrigue-masaryk-tgm_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Tomáš Garrigue Masaryk" title="Tomáš Garrigue Masaryk" class="portrait">
			</figure>
			<h1>Znáte výroky slavných?</h1>
		</a>
	</article>
		</div>
	</section>

<div class="ads-box">
	<div id="m-commercial-article-1"></div>
</div>
<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>
			
			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>PODMANIVÝ GÉNIUS:</strong> Picassova cesta od zázračného dítěte k idolu odhalila hloubku mistrovství a neklidnou genialitu, z níž jeho umění vyrůstalo.</li>
<li><strong>DINOSAUŘI, KTEŘÍ PŘEŽILI:</strong> Dinosaury zničil pád asteroidu na Zemi před 66 miliony lety. Dnešní ptáci jsou ale důkazem, že hrstka jich přežila.</li>
<li><strong>TECHNOLOGICKÁ GENERACE AFRIKY:</strong> Mladí podnikatelé, kteří se nechali inspirovat legendárním Silicon Valley, přinášejí do Afriky novoty měnící život černého světadílu.</li>
<li><strong>ŽRANICE:</strong> V odlehlém průlivu Francouzské Polynésie se v červnu třou tisíce kaniců. Za nimi připlouvají stovky žraloků spanilých, kteří je loví.</li>
<li><strong>VYTVÁŘET MAPY JE VĚDA I UMĚNÍ:</strong> Kartografická divize National Geographic Society už více než sto let kreslí mapy pevnin, moří a oblohy. Jsou bohaté na informace, využívají inovativní koncepce a provokují ke snění. </li>
</ul>
<p><strong>Vychází 11. května 2018.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/5c/cover-05-18-cz-bez-ean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>

<div class="ads-box">
	<div id="m-square-1"></div>
</div>
			<div class="footer-links">
				<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
					<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
					<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
					<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
				</ul>
			</div>
		</div>
	</footer>
</div>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1526982215.js"></script>
	<script type="text/javascript">initCookies('responsive');</script>
	<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
