<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<script>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</script>


<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Foto týdne',
		'rubrikaName': 'foto-tydne',
		'template': 'clanek',
			'title': "Navždy tvoje",
			'autor': ' Redakce',
				'publishedDateTime': "2019-05-06T06:41:00+02:00",
				'articleID': 3786984090,
				'back': "3786984090-8264-104",
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Foto týdne", 'link':"https:\/\/www.national-geographic.cz\/foto-tydne\/"},
			{'name':"Navždy tvoje", 'link':"https:\/\/www.national-geographic.cz\/foto-tydne\/navzdy-tvoje-20190505.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/foto-tydne/navzdy-tvoje-20190505.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Navždy tvoje - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Předvečerem korunovace se nový thajský král Ráma X. nečekaně oženil, a to s velitelkou panovníkovy ochranky. Součástí ceremoniálu byla i modlitba u nohou krále a polévání svěcenou vodou nyní již královny Suthidy.">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-0bf05740c809-1556201359.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1551080955.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


	<meta property="og:site_name" content="National Geographic">
	<meta property="og:url" content="https://www.national-geographic.cz/foto-tydne/navzdy-tvoje-20190505.html">
	<meta property="og:title" content="Navždy tvoje">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/6f/rtx6txz5_ng-detail-photo-p.jpg">
		<meta property="og:image:width" content="980">
		<meta property="og:image:height" content="551">
	<meta property="og:description" content="Předvečerem korunovace se nový thajský král Ráma X. nečekaně oženil, a to s velitelkou panovníkovy ochranky. Součástí ceremoniálu byla i modlitba u nohou krále a polévání svěcenou vodou nyní již královny Suthidy.">
		<link rel="previewimage" href="https://g.denik.cz/104/6f/rtx6txz5_denik-380.jpg">

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-national-geographic">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/foto-tydne/navzdy-tvoje-20190505.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li class="active">
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
	<div class="layout">
		<div class="column full">
			




			<div class="photo-week ImageObject" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="representativeOfPage" content="True">
				<div itemprop="contentUrl"  class="protected">
					<img src="https://g.denik.cz/104/6f/rtx6txz5_ng-detail-photo-p.jpg" width="980" height="551" alt="Vpředvečer korunovace se nový thajský král Ráma X. nečekaně oženil, a to s velitelkou panovníkovy ochranky. Součástí ceremoniálu byla i modlitba u nohou krále a polévání svěcenou vodou nyní již královny Suthidy." title="Vpředvečer korunovace se nový thajský král Ráma X. nečekaně oženil, a to s velitelkou panovníkovy ochranky. Součástí ceremoniálu byla i modlitba u nohou krále a polévání svěcenou vodou nyní již královny Suthidy.">
				</div>
				
				<a role="button" rel="next" href="zachrana-ze-zkumavky-20190428.html" title="Záchrana ze zkumavky"><span>Záchrana ze zkumavky</span></a>
			</div>
		</div>

		<div class="column wide">
			<article class="article-base" itemscope itemtype="http://schema.org/Article">
				<h1 itemprop="headline">Navždy tvoje</h1>
				<p itemprop="description">Předvečerem korunovace se nový thajský král Ráma X. nečekaně oženil, a to s velitelkou panovníkovy ochranky. Součástí ceremoniálu byla i modlitba u nohou krále a polévání svěcenou vodou nyní již královny Suthidy.</p>


				<div itemprop="text">
					
				</div>

				<div>
<div id="commercial-article-native-detail"></div>				</div>

				<div class="social_toolbox social-horizontal">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/foto-tydne/navzdy-tvoje-20190505.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/foto-tydne/navzdy-tvoje-20190505.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
</div>
	</div>
				</div>

<div id="outstream"></div>
<section id="diskuse">
	<h1>
		<a class="comment" href="#!">Vložit příspěvek</a>
		Diskuze k článku
	</h1>

<form action="/foto-tydne/navzdy-tvoje-20190505.html" method="post" id="frm-diskuse-diskuseForm">
<div class="form-inner">

	<input type="text" name="nickname" class="h" id="frm-diskuse-diskuseForm-nickname">

	<label for="frm-diskuse-diskuseForm-jmenox"></label>
	<input type="text" name="jmenox" id="frm-diskuse-diskuseForm-jmenox">

	<label for="frm-diskuse-diskuseForm-text">Text:</label>
	<a style="display: none;" class="cancel-reply" href="#!">Nechci reagovat na zvolený příspěvek</a>
	<textarea name="text" maxlength="512" id="frm-diskuse-diskuseForm-text" required data-nette-rules='[{"op":":filled","msg":"Text příspěvku musí být vyplněn"},{"op":":maxLength","msg":"Text příspěvku může být maximálně 512 znaků.","arg":512}]'></textarea>
</div>
	<span class="required">Všechna pole jsou povinná.</span>
	<input type="hidden" name="titulek" value="-">
	<input type="submit" name="odeslat" value="Odeslat příspěvek">
<input type="hidden" name="diskuseId" value="0"><input type="hidden" name="clanekId" value="3987347"><input type="hidden" name="_token_" value="icre07hpjchfhKsTlRwEDAqgBncSbSvTcNbmo="><input type="hidden" name="do" value="diskuse-diskuseForm-submit"></form>



		<p>
			Do diskuse ještě nikdo nepříspěl. Buďte první.
		</p>

</section>

			</article>
		</div>

		<div class="column narrow">


<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/kvetinovi-muzi-z-hor-habala-20190407.html">
			<figure>
					<img src="https://g.denik.cz/104/e7/profimedia-0422520239_ng-sidebar-lg-p.jpg" width="280" height="198" alt="V jižních provinciích Saudské Arábie Jizan a Asír, podél hranic s Jemenem, žije kmen mužů, kteří se zdobí květinami. Po staletí tito potomci dávných kmenů Tihama a Asir na hlavě nosí barevné girlandy." title="V jižních provinciích Saudské Arábie Jizan a Asír, podél hranic s Jemenem, žije kmen mužů, kteří se zdobí květinami. Po staletí tito potomci dávných kmenů Tihama a Asir na hlavě nosí barevné girlandy." class="portrait">
			</figure>
			<h1>Květinoví muži</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/iluzioniste-ve-zvireci-risi-20190303.html">
			<figure>
					<img src="https://g.denik.cz/104/9c/profimedia-0298909686_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Dvě gazely, které splynuly v jednu, z keňské rezervace Masaai Mara." title="Dvě gazely, které splynuly v jednu, z keňské rezervace Masaai Mara." class="portrait">
			</figure>
			<h1>Iluzionisté ve zvířecí říši</h1>
		</a>
	</article>
    </div>
  </section>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>
	</div>


<section class="teasers">
	<h1><a href="/specialy/">Speciály</a></h1>
		<article class="listing article-small">
			<a href="/egyptologie/">
				<figure>
					<img src="https://g.denik.cz/104/47/ph_11_0_ng-list-article-p.jpg" class="portrait" width="280" height="212" alt="SPECIÁL: Egyptologie">
				</figure>
				<h1>SPECIÁL: Egyptologie</h1>
			</a>
		</article>
</section>
	<section class="teasers teasers-kvizy">
		<h1><a href="/kvizy/">Kvízy</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/kvizy/znate-vyroky-slavnych-20150316.html">
			<figure>
					<img src="https://g.denik.cz/104/d4/tomas-garrigue-masaryk-tgm_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Tomáš Garrigue Masaryk" title="Tomáš Garrigue Masaryk" class="portrait">
			</figure>
			<h1>Znáte výroky slavných?</h1>
		</a>
	</article>
		</div>
	</section>

<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>		</div>

	</div>
		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>PŘEHODNOTIT MĚSTA:</strong> Chceme-li využít všech výhod života ve městech, musíme omezit svou závislost na automobilech.</li>
<li><strong>PROCHÁZKA MĚSTEM TOKIO:</strong> Putování pestrou mozaikou pulzujícího, proměňujícího se japonského megaměsta.</li>
<li><strong>KDE SE RODÍ MĚSTO:</strong> Podaří se Ugandě přeměnit největší uprchlický tábor na opravdové město?</li>
<li><strong>CO UKRÝVÁ MĚSTSKÝ STÍN:</strong> Kde jsou lidé, jsou i potkani a krysy, živící se naším odpadem.</li>
</ul>
<p><strong>Vychází 5. dubna 2019.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/f8/cover-ng-04-19-bez-ean-m_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2019 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1556883001.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-9a0e4de4007c-1553688827.js"></script>
<script>
	!function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
