
<!DOCTYPE html>
<html lang="cs" >
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Summer sunset in the Bohemian - National Geographic</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

     



<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Foto týdne',
		'rubrikaName': 'foto-tydne',
		'template': 'clanek',
		'title': 'Summer sunset in the Bohemian',
		'tag': ['Martin Hruška'],
		'author': ' Redakce',
		'publishedDateTime': '2022-11-21T05:05:00+01:00',
		'modifiedDateTime': '2022-11-21T05:05:00+01:00',
		'articleID': 988650270,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '988650270-8264-104',
		'image': 'https://g.denik.cz/104/1c/06-d221111xohb83_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://www.national-geographic.cz/',
		'device': 'responsive',
		'url': 'https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001668873955',
	});
</script>





<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<!-- Cxense Module: NG - HP recs main feed - desktop - Top Galerie -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3dbcc204b2464155cfeb81f3533dae23cd4d6237',
        targetElementId: 'cx_top-gallery'
    }]);
</script>
<!-- Cxense Module End -->

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "Article",
            "headline": "Summer sunset in the Bohemian",
            "description": "Martin Hruška",
            "dateModified": "2022-11-11T05:06:46+01:00",
            "datePublished": "2022-11-21T05:05:00+01:00",
            "genre": "Foto týdne",
            "articleBody": "",
            "url": "https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html",
            "keywords": "",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "Publisher": {
                "@type": "Organization",
                "name": "www.national-geographic.cz",
                "url": "https://www.national-geographic.cz/",
                "sameAs": [
                    "https://cs.wikipedia.org/wiki/National_Geographic_Magazine", 
                    "https://www.facebook.com/natgeo/", 
                    "https://www.nationalgeographic.com/", 
                    "https://www.vlmedia.cz/casopisy/national-geographic.html", 
                    "https://www.vlmedia.cz/online/national-geographic.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/national-geographic_product.png"
                }
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/104/1c/06-d221111xohb83.jpg"
                    }
            }
            ,"image":{
                "@type": "ImageObject",
                "url": "https://g.denik.cz/104/1c/06-d221111xohb83.jpg",
                "description": "",
                "name": "",
                "width": 900,
                "height": 506
            }
        }
    </script>


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-cd6cc75464ae-1668783042.css">
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-7cac390fbdb9-1668783042.css">
            		    <link rel="stylesheet" href="https://g.denik.cz/001668873955/build/style/ng/pages/page-article.css" media="all">



        <meta name="seznam-wmt" content="cul5etbm6drweAnJ4VTWrVG00mwdCD9G">
        <meta name="robots" content="index,follow, max-image-preview:large">
        <meta name="keywords" lang="cs" content="">
        <meta name="description" lang="cs" content="Martin Hruška">
        <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">
	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html">
	<meta property="og:title" content="Summer sunset in the Bohemian">
	<meta property="og:description" content="Martin Hruška">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/1c/06-d221111xohb83_ng-detail-photo-p.jpg">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="506">
		<link rel="previewimage" href="https://g.denik.cz/104/1c/06-d221111xohb83_denik-380.jpg">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">


        
</head>

<body id="NationalGeographicCZ">

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDK6C6"
    height="0" width="0" title="GTM" style="display:none;visibility:hidden">
    </iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

                    <style>
                body{margin:0}.shared-header{background:#fff;border-bottom:1px solid #eee;border-top:1px solid #eee;color:#61757e;font-family:PT Sans,PTSans,sans-serif;font-size:12px;font-weight:400;line-height:1.2;position:relative;z-index:1}.shared-header,.shared-header__label{display:-webkit-box;display:-ms-flexbox;display:flex}.shared-header__label{-webkit-box-align:center;-ms-flex-align:center;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;border-left:1px solid #61757e;color:inherit;cursor:pointer;font-family:inherit;font-size:inherit;font-weight:inherit;justify-content:center;margin:8px 0;width:65px}.shared-header__label-less{display:none}.shared-header__label-more{display:block}.shared-header__item{border-left:1px solid #61757e;color:inherit;display:block;margin:8px 0 8px -1px;padding:0 15px 0 16px;position:relative;text-decoration:none;white-space:nowrap}.shared-header__projects{-webkit-box-flex:1;-ms-flex:1;flex:1;max-height:30px;overflow:hidden;-webkit-transition:max-height .5s;transition:max-height .5s}.shared-header__nav{background:#fff;-ms-flex-wrap:wrap;flex-wrap:wrap}.shared-header__container,.shared-header__nav{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%}.shared-header__container{margin:auto;max-width:1000px}.shared-header__opener{display:none}.shared-header__opener:checked+.shared-header__container .shared-header__projects{max-height:90px}.shared-header__opener:checked+.shared-header__container .shared-header__label-less{display:block}.shared-header__opener:checked+.shared-header__container .shared-header__label-more{display:none}@media (max-width:767px){.shared-header{display:none}}
            </style>

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka">
                                Moje křížovka
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                            <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět">
                                Poznat svět
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="leaderboard leaderboard-top">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>
</div>

<div class="page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <header class="page-header">
        <div class="inner">
            <h1>
                <a href="/">
                    <img src="https://g.denik.cz/images/ng/ng_logo.svg" loading="eager" height="50" alt="National Geographics Česko">
                </a>
            </h1>

            <div class="search" role="search">
                <p class="sr-only">Hledat:</p>
                    <form action="/foto-tydne/summer-sunset-in-the-bohemian-20221121.html" method="get" id="frm-hledaniForm">
                        <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                    <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>

            <aside class="poutak-predplatne js-hideSeznamTraffic">
                <a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=ng.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="noopener">
                    <figure class="poutak-predplatne-container">
                        <img src="https://g.denik.cz/build/images/ng/predplatne-oct22.gif" alt="Banner" class="poutak-predplatne-img" loading="eager" width="230" height="115">
                    </figure>
                </a>
            </aside>

        </div>
    </header>


    <nav class="page-navigation">
        <div class="inner">
            <ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li class="active">
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="https://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
            </ul>
        </div>
    </nav>



    <div class="page-content">
        <div class="inner">
	<div class="layout">
		<div class="column full">
			




			<div class="photo-week">
				<div class="protected">
					<img src="https://g.denik.cz/104/1c/06-d221111xohb83_ng-detail-photo-p.jpg" width="900" height="506" alt="" title="" loading="lazy">
				</div>
				<a role="button" rel="prev" href="jako-stromy-v-lese-20221128.html" title="Jako stromy v lese"><span>Jako stromy v lese</span></a>
				<a role="button" rel="next" href="vetrna-plaz-italie-20221114.html" title="Větrná pláž – Itálie"><span>Větrná pláž – Itálie</span></a>
			</div>
		</div>

		<div class="column wide">
			<article class="article-base">
				<h1 class="headline">Summer sunset in the Bohemian</h1>
				<p class="description">Martin Hruška</p>


				<div class="text">
					
				</div>

				<div>
<div id="commercial-article-native-detail" data-loaded="false"></div>
				</div>

				<div class="social_toolbox social-horizontal">
	<div class="dv4-clanek-sdileni">
<script async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener" class="facebook" aria-label="Facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/foto-tydne/summer-sunset-in-the-bohemian-20221121.html/&text=$nadpis/&via=KAFEcz" class="twitter" target="_blank" rel="noopener" aria-label="Twitter"></a>
</div>
	</div>
				</div>

<div id="outstream" data-loaded="false"></div>

<div class="js-discussion"
       data-discussionId="0"
       data-sourceUrl="/api/v2/discussion/get-discussion/"
       data-postUrl="/api/v2/discussion/create-entry"
       data-reportUrl="/api/v2/discussion/report-entry"
       data-articleId="7173674"
       data-serverId="104">
</div>
			</article>
		</div>

		<div class="column narrow">


<section class="light js-hideSeznamTraffic">
	<h2>Jsme na Facebooku</h2>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div>
<div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>

<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>



<section class="teasers">
	<h1><a href="/specialy/">Speciály</a></h1>
		<article class="listing article-small">
			<a href="/egyptologie/">
				<figure>
					<img src="https://g.denik.cz/104/47/ph_11_0_ng-list-article-p.jpg" class="portrait" width="280" height="212" alt="SPECIÁL: Egyptologie" loading="lazy">
				</figure>
				<h1>SPECIÁL: Egyptologie</h1>
			</a>
		</article>
</section>
	<section class="teasers teasers-kvizy" id="cx_teasers_kvizy">
		<h2><a href="/kvizy/">Kvízy</a></h2>
		<div>


	<article class="listing article-small">
		<a href="/kvizy/znate-vyroky-slavnych-20150316.html">
			<figure>
					<img src="https://g.denik.cz/104/d4/tomas-garrigue-masaryk-tgm_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Tomáš Garrigue Masaryk" title="Tomáš Garrigue Masaryk" class="portrait" loading="lazy">
			</figure>
			<h2>Znáte výroky slavných?</h2>
		</a>
	</article>
		</div>
	</section>

<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>
		</div>

	</div>

        </div>
    </div>

        <div>
            <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
            </div>
        </div>


        <footer class="page-footer">
            <div class="inner">
                <div class="layout">
                    <div class="column narrow">
                        <section class="footer-magazine">
                            <h2>Časopis National Geographic</h2>
                            <div>
                                <h2>Aktuální číslo</h2>
                                <ul>
<li>Jak Howard Carter objevil Tutanchamonovu hrobku?</li>
<li>Poklady egyptského muzea</li>
<li>Je to 200 let, kdy byly rozluštěny hieroglyfy</li>
<li>Jak se žije ve stínu sopky?</li>
</ul>
                            </div>
                        </section>
                    </div>

                    <div class="column wide">
                        <section class="footer-subscription js-hideSeznamTraffic">
                            <h2>Předplatné časopisu</h2>
                            <p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
                            technických, kulturních a etnických tajů tohoto světa.</p>
                            <figure>
                                <img src="https://g.denik.cz/104/b4/cv-11-22-ce-bez-ean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic" loading="lazy">
                            </figure>
                            <h3>Redakční pilíře:</h3>
                            <ul>
                                <li>Poznání o přírodních jevech</li>
                                <li>Pohledy do zákulisí vědeckých expedic</li>
                                <li>Přiblížení kultur a zvyků vzdálených národů</li>
                                <li>Představení zajímavostí ze světa vědy a techniky</li>
                                <li>Lokální reportáže s českou tématikou</li>
                                <li>Exkluzivní fotografické záběry</li>
                                <li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
                            </ul>
                            <p><a href="/casopis/">Více o časopisu</a></p>
                        </section>
                    </div>
                </div>



            </div>
        </footer>


				    <link rel="stylesheet" href="https://g.denik.cz/001668873955/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
</div>

<div id="tracy-debug"></div>

			<script src="https://g.denik.cz/001668873955/build/js/ng/pages/page-article.js" ></script>






<script>
    !function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
