
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'casopis',
		'template': 'clanek',
			'title': "Obsah časopisu - říjen 2014",
			'tag': 'historie, Spinosaurus, krása, potravina, planeta, revoluce, biotechnologie, krize, dinosauři',
			'autor': ' Redakce',
				'publishedDateTime': "2014-10-03T00:00:00+02:00",
				'articleID': 243297693,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/casopis/casopis-ng-60.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Obsah časopisu - říjen 2014 - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1544705846.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1544705846.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


	<meta property="og:site_name" content="National Geographic">
	<meta property="og:url" content="https://www.national-geographic.cz/casopis/casopis-ng-60.html">
	<meta property="og:title" content="Obsah časopisu - říjen 2014">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/49/mag_60_0_denik-630.jpg">
		<meta property="og:image:width" content="150">
		<meta property="og:image:height" content="218">
	<meta property="og:description" content="&lt;p&gt;Nahlédněte s námi do budoucnosti produkce potraviny pro neustále rostoucí lidskou populaci. Na slovo vzatým jedlíkem musel být i Spinosaurus - největší suchozemský (a také trochu vodní) masožravec v historii. Mladší historie, středověká, na nás dýchne při výletu do gruzínských hor. A nakonec se můžete kochat nedotčenou krásou Liniových ostrovů. &lt;/p&gt;">
	<link rel="previewimage" href="https://g.denik.cz/104/49/mag_60_0_denik-380.jpg">

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-national-geographic">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/casopis/casopis-ng-60.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li class="active">
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-prosinec-2018-20181206.html">
					<img src="https://g.denik.cz/104/38/cover-ng-12-18-bez-ean1_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
	<div class="layout">
		<div class="column wide">
			<article class="article-base magazine" itemscope itemtype="http://schema.org/Article">
				<h1 itemprop="headline">Obsah časopisu - říjen 2014</h1>

				<div class="article-area">
					<div itemprop="text">

						<div class="image">
							<img src="https://g.denik.cz/104/49/mag_60_0_ng-mag-detail.jpg" width="150" height="218" alt="Obsah časopisu - říjen 2014" title="Obsah časopisu - říjen 2014" class="nowrap" align="left">
						</div>

								<p>Objednejte si toto číslo časopisu za 99 Kč</p>
		<p><span class="s1"><strong>Příští zelená revoluce</strong></span></p>
<p><span class="s1">Vysoce produktivní plodiny pomohou nakrmit hladovou planetu. Ale biotechnologie sama o sobě nedokáže  odvrátit potravinovou krizi. </span></p>
<p><span class="s1"><em>Text Tim Folger<br /> Foto Craig Cutler</em></span></p>
<p> </p>
<p><span class="s1"><strong>Porcování kuřat</strong></span></p>
<p><span class="s1">Na celosvětovém trhu má každý národ svou oblíbenou část kuřete. </span></p>
<p> </p>
<p><span class="s1"><strong>Král druhohor</strong></span></p>
<p><span class="s1">Seznamte se s dinosaurem, který dostal jméno <em>Spinosaurus aegypticus</em>. Je to největší masožravec, který kdy chodil – a plaval – na naší planetě. </span></p>
<p><span class="s1"><em>Text Tom Mueller<br /> Foto Mike Hettwer</em></span></p>
<p> </p>
<p><span class="s1"><strong>Středověk ukrytý v horách</strong></span></p>
<p><span class="s1">V gruzínské Svanetii na Kavkaze se dosud žije jako ve středověku. </span></p>
<p><span class="s1"><em>Text Brook Lamar<br /> Foto Aaron Huey</em></span></p>
<p> </p>
<p><span class="s1"><strong>Nedotčený svět</strong></span></p>
<p><span class="s1">Odlehlý podmořský ráj kolem jižních Liniových ostrovů v Tichém oceánu bude chráněný i díky projektu National Geographic – Nedotčená moře. </span></p>
<p><em>Text Kennedy Warne<br /></em><em>Foto Brian Skerry</em></p>
						<p>Nahlédněte s námi do budoucnosti produkce potraviny pro neustále rostoucí lidskou populaci. Na slovo vzatým jedlíkem musel být i Spinosaurus - největší suchozemský (a také trochu vodní) masožravec v historii. Mladší historie, středověká, na nás dýchne při výletu do gruzínských hor. A nakonec se můžete kochat nedotčenou krásou Liniových ostrovů. </p>
						<p><a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu" class="button">Předplatné časopisu</a></p>

					</div>

					<div class="sidebar-area">
						<div>
							<div class="social_toolbox sticky">
								<div class="pull-right">	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/casopis/casopis-ng-60.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/casopis/casopis-ng-60.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/casopis/casopis-ng-60.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
</div>
							</div>
						</div>
					</div>
                        
				</div>
			</article>

<section class="archive dark">
	<h1>Archiv časopisu</h1>
	<div data-ride="carousel" id="magazine_archive_list" class="carousel">

		<a data-slide="prev" href="#magazine_archive_list" role="button"><span>Předchozí</span></a>

		<div class="carousel-inner">
			<div class="item active">
				<a href="/casopis/obsah-casopisu-prosinec-2018-20181206.html"><img src="https://g.denik.cz/104/38/cover-ng-12-18-bez-ean1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2018" title="Obsah časopisu - prosinec 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2018-20181203.html"><img src="https://g.denik.cz/104/3b/cover-ng-11-18-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2018" title="Obsah časopisu - listopad 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2018-20181012.html"><img src="https://g.denik.cz/104/94/cover-ng-00-18-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2018" title="Obsah časopisu - říjen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2018-20180906.html"><img src="https://g.denik.cz/104/33/cover-ng-09-bez-ean_ng-mag-archiv.png" width="125" height="181" alt="Obsah časopisu - září 2018" title="Obsah časopisu - září 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-srpen-2018-20180811.html"><img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2018" title="Obsah časopisu - srpen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2018-20180711.html"><img src="https://g.denik.cz/104/4d/cover-07-18-cz-final-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2018" title="Obsah časopisu - červenec 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2018-20180608.html"><img src="https://g.denik.cz/104/68/cover-06-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2018" title="Obsah časopisu - červen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2018-20180510.html"><img src="https://g.denik.cz/104/5c/cover-05-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2018" title="Obsah časopisu - květen 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-duben-2018-20180415.html"><img src="https://g.denik.cz/104/97/cover-03-18-cz-final-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2018" title="Obsah časopisu - duben 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2018-20180307.html"><img src="https://g.denik.cz/104/a3/cover-03-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2018" title="Obsah časopisu - březen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2018-20180209.html"><img src="https://g.denik.cz/104/3c/cover-02-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2018" title="Obsah časopisu - únor 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2018-20180112.html"><img src="https://g.denik.cz/104/14/cover-01-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2018" title="Obsah časopisu - leden 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-prosinec-2017-20171207.html"><img src="https://g.denik.cz/104/b2/cover-12-17-cz_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2017" title="Obsah časopisu - prosinec 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2017-20171107.html"><img src="https://g.denik.cz/104/e2/obalka-11-17_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2017" title="Obsah časopisu - listopad 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2017-20171009.html"><img src="https://g.denik.cz/104/ae/cover-10-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2017" title="Obsah časopisu - říjen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2017-20170903.html"><img src="https://g.denik.cz/104/c4/ngcover-06-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2017" title="Obsah časopisu - září 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-srpen-2017-20170804.html"><img src="https://g.denik.cz/104/d4/cover-08-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2017" title="Obsah časopisu - srpen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2017-20170702.html"><img src="https://g.denik.cz/104/c7/7-2017_ng-mag-archiv.jpg" width="125" height="176" alt="Obsah časopisu - červenec 2017" title="Obsah časopisu - červenec 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2017-20170609.html"><img src="https://g.denik.cz/104/89/cover-06-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2017" title="Obsah časopisu - červen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2017-20170504.html"><img src="https://g.denik.cz/104/18/cover-05-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2017" title="Obsah časopisu - květen 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-duben-2017-20170407.html"><img src="https://g.denik.cz/104/70/cover-ng-03-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2017" title="Obsah časopisu - duben 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2017-20170306.html"><img src="https://g.denik.cz/104/e8/cover-ng-03-17_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2017" title="Obsah časopisu - březen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2017-20170209.html"><img src="https://g.denik.cz/104/6b/cover-2-17-1_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2017" title="Obsah časopisu - únor 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2017-20170131.html"><img src="https://g.denik.cz/104/31/cover-ng-01-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2017" title="Obsah časopisu - leden 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-prosinec-2016-20161208.html"><img src="https://g.denik.cz/104/2e/cover-ng-12-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2016" title="Obsah časopisu - prosinec 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2016-20161114.html"><img src="https://g.denik.cz/104/fd/cover-ng-11-16-bez-ean2_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2016" title="Obsah časopisu - listopad 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2016-20161006.html"><img src="https://g.denik.cz/104/f4/cid-315237f9-d25c-4f2b-94cd-a2bfbe8e8240-denik_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2016" title="Obsah časopisu - říjen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2016-20160909.html"><img src="https://g.denik.cz/104/cb/cover-ng-09-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2016" title="Obsah časopisu - září 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-srpen-2016-20160805.html"><img src="https://g.denik.cz/104/a1/cover-ng-08-16-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2016" title="Obsah časopisu - srpen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2016-20160708.html"><img src="https://g.denik.cz/104/dc/cover-ng-07-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2016" title="Obsah časopisu - červenec 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2016-20160610.html"><img src="https://g.denik.cz/104/ac/0616-cz-cover-d160609v0bnl1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2016" title="Obsah časopisu - červen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2016-20160506.html"><img src="https://g.denik.cz/104/d7/cover-ng-05-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2016" title="Obsah časopisu - květen 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-duben-2016-20160401.html"><img src="https://g.denik.cz/104/22/0416-cz-ngm_ng-mag-archiv.png" width="124" height="181" alt="Obsah časopisu - duben 2016" title="Obsah časopisu - duben 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2016-20160304.html"><img src="https://g.denik.cz/104/ae/0316-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2016" title="Obsah časopisu - březen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2016-20160205.html"><img src="https://g.denik.cz/104/20/cover-ng-02-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2016" title="Obsah časopisu - únor 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2016-20160108.html"><img src="https://g.denik.cz/104/e6/cover-ng-01-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2016" title="Obsah časopisu - leden 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-prosinec-2015-20151204.html"><img src="https://g.denik.cz/104/c9/1215-cz-ngm-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2015" title="Obsah časopisu - prosinec 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2015-20151106.html"><img src="https://g.denik.cz/104/e3/cover-ng-11-15-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2015" title="Obsah časopisu - listopad 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2015-20151005.html"><img src="https://g.denik.cz/104/28/cz-1015-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2015" title="Obsah časopisu - říjen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2015-20150901.html"><img src="https://g.denik.cz/104/9e/cz-0915-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - září 2015" title="Obsah časopisu - září 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-srpen-2015-20150807.html"><img src="https://g.denik.cz/104/49/cover-ng-08-15_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - srpen 2015" title="Obsah časopisu - srpen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cervenec-2015-20150703.html"><img src="https://g.denik.cz/104/6d/1507-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2015" title="Obsah časopisu - červenec 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2015-20150606.html"><img src="https://g.denik.cz/104/1b/cz-0615-covera_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - červen 2015" title="Obsah časopisu - červen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2015-20150505.html"><img src="https://g.denik.cz/104/e7/cz-0515-cover-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2015" title="Obsah časopisu - květen 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-duben-2015-20150403.html"><img src="https://g.denik.cz/104/6c/cover-ng-04-bez-ean_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - duben 2015" title="Obsah časopisu - duben 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-brezen-2015-20150309.html"><img src="https://g.denik.cz/104/71/0315-cz-cover0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2015" title="Obsah časopisu - březen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2015-20150206.html"><img src="https://g.denik.cz/104/f9/0215-covers_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2015" title="Obsah časopisu - únor 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2015-20150105.html"><img src="https://g.denik.cz/104/b8/cover-0115_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - leden 2015" title="Obsah časopisu - leden 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-prosinec-2014-20141208.html"><img src="https://g.denik.cz/104/fb/1412-cz-cover-a_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2014" title="Obsah časopisu - prosinec 2014" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-listopad-2014-20141107.html"><img src="https://g.denik.cz/104/c9/cover-1114-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2014" title="Obsah časopisu - listopad 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-60.html"><img src="https://g.denik.cz/104/49/mag_60_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2014" title="Obsah časopisu - říjen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-59.html"><img src="https://g.denik.cz/104/df/mag_59_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2014" title="Obsah časopisu - září 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-58.html"><img src="https://g.denik.cz/104/a1/mag_58_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2014" title="Obsah časopisu - srpen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-57.html"><img src="https://g.denik.cz/104/ea/mag_57_0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - červenec 2014" title="Obsah časopisu - červenec 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-56.html"><img src="https://g.denik.cz/104/b1/mag_56_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2014" title="Obsah časopisu - červen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-55.html"><img src="https://g.denik.cz/104/8b/mag_55_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2014" title="Obsah časopisu - květen 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/casopis-ng-54.html"><img src="https://g.denik.cz/104/18/mag_54_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2014" title="Obsah časopisu - duben 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-53.html"><img src="https://g.denik.cz/104/51/mag_53_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2014" title="Obsah časopisu - březen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-52.html"><img src="https://g.denik.cz/104/5d/mag_52_0_ng-mag-archiv.jpg" width="104" height="152" alt="Obsah časopisu - únor 2014" title="Obsah časopisu - únor 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-51.html"><img src="https://g.denik.cz/104/56/mag_51_0_ng-mag-archiv.jpg" width="104" height="151" alt="Obsah časopisu - leden 2014" title="Obsah časopisu - leden 2014" class="nowrap"></a>
			</div>
		</div>

		<a data-slide="next" href="#magazine_archive_list" role="button"><span>Následující</span></a>

	</div>
</section>

		</div>

		<div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

	<div class="sticker-bar">
		<div class="sticky">
<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>

		</div>
	</div>
	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>

		</div>

	</div>
	<div class="layout">
		<div class="column full">
			<section class="light fenomen">
				<h1>Fenomén National Geographic</h1>
				<object width="970" height="400" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0">
					<param name="quality" value="high"><param name="src" value="https://g.denik.cz/images/ng/flash/fenomen-ng.swf">
					<param name="pluginspage">
					<embed width="970" height="400" type="application/x-shockwave-flash" src="https://g.denik.cz/images/ng/flash/fenomen-ng.swf" quality="high">
				</object>
			</section>
		</div>
	</div>

		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>HLEDAČI BIBLE:</strong> Pro ty, kteří věří, že Bůh hovoří prostřednictvím slov, jež zapsali dávní prorokové a apoštolové, jsou starobylé texty základem jejich víry.</li>
<li><strong>PALMOVÝ OLEJ:</strong> Celosvětová poptávka po palmovém oleji poškozuje životní prostředí a ohrožuje divoká zvířata.</li>
<li><strong>OPRAVTE SI O NÁS OBRAZ:</strong> Fotografové z řad původních obyvatel Ameriky uvádějí na pravou míru příběhy o svém životním stylu a snaží se tak bojovat se stereotypy a rasismem, které provázejí americkou historii.</li>
<li><strong>NÁŠ POHLED NA SVĚT:</strong> Pro původní obyvatele je vše od pojmenování kontinentu Amerika až k urážlivému používání domorodých symbolů jen projevem toho, jak přistěhovalci ničili domorodou kulturu. A tyto tendence pokračují dodnes.</li>
<li><strong>PATAGONSKÉ PUMY:</strong> Ochrana pum přijde tamní chovatele ovcí pořádně draho. Pomůže rančerům turistický ruch?</li>
</ul>
<p>Vychází 7. prosince 2018.</p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/38/cover-ng-12-18-bez-ean1_ng-mag-footer.jpg" width="177" height="257" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1544610440.js"></script>
<script type="text/javascript">initCookies('responsive');</script>

</body>
</html>
