<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Časopis',
		'rubrikaName': 'casopis',
		'template': 'clanek',
		'title': "Obsah časopisu - červenec 2019",
		'autor': ' Redakce',
			'publishedDateTime': "2019-07-10T22:56:00+02:00",
			'modifiedDateTime': "2019-07-10T23:00:10+02:00",
			'articleID': 580942415,
			'back': "580942415-8262-104",
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Časopis", 'link':"https:\/\/www.national-geographic.cz\/casopis\/"},
			{'name':"Obsah časopisu - červenec 2019", 'link':"https:\/\/www.national-geographic.cz\/casopis\/obsah-casopisu-cervenec-2019-20190710.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/casopis/obsah-casopisu-cervenec-2019-20190710.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="bKE-M84bHXPiFyGUsHtFFMrKCl1qNj0y4hSzXpT-e0A">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Obsah časopisu - červenec 2019 - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-0bf05740c809-1562761537.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1562761537.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


	<meta property="og:site_name" content="National Geographic">
	<meta property="og:url" content="https://www.national-geographic.cz/casopis/obsah-casopisu-cervenec-2019-20190710.html">
	<meta property="og:title" content="Obsah časopisu - červenec 2019">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
		<meta property="og:image" content="https://g.denik.cz/104/7f/cover-ng-07-19-bez-ean_denik-630.jpg">
		<meta property="og:image:width" content="435">
		<meta property="og:image:height" content="630">
	<meta property="og:description" content="">
	<link rel="previewimage" href="https://g.denik.cz/104/7f/cover-ng-07-19-bez-ean_denik-380.jpg">

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-national-geographic">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/casopis/obsah-casopisu-cervenec-2019-20190710.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li class="active">
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
	<div class="layout">
		<div class="column wide">
			<article class="article-base magazine" itemscope itemtype="http://schema.org/Article">
				<h1 itemprop="headline">Obsah časopisu - červenec 2019</h1>

				<div class="article-area">
					<div itemprop="text">

						<div class="image">
							<img src="https://g.denik.cz/104/7f/cover-ng-07-19-bez-ean_ng-mag-detail.jpg" width="226" height="328" alt="7/2019" title="7/2019" class="nowrap" align="left">
						</div>

						<ul>
<li><strong>PŘISTÁNÍ NA MĚSÍCI:</strong> Mohlo by se zdát, že za celá desetiletí jsme nikam nepokročili. Přichází však nová éra vesmírného cestovaní, která propojuje výzkum s honbou za ziskem.</li>
<li><strong>MOŘE NA KONCI SVĚTA:</strong> Jedno z nejodlehlejších míst na planetě překypuje životem. Argentina nemá v plánu něco na tom měnit.</li>
<li><strong>ZEMĚ NA HRANĚ:</strong> Niger, ležící uprostřed jedné z nejdrsnějších končin světa, lpí na stabilitě. Jenže na jak dlouho?</li>
<li><strong>VELKÉHO LESA UBÝVÁ A ŽIVOTY ODNÁŠÍ VODA:</strong> Stoupající hladina vody a nezákonné kácení likviduje stromy, které chrání indicko-bangladéšské pobřeží.</li>
</ul>
<p><strong>Vychází 12. července 2019.</strong></p>
						<p></p>
						<p><a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu" class="button">Předplatné časopisu</a></p>
					</div>

					<div class="sidebar-area">
						<div>
							<div class="social_toolbox sticky">
								<div class="pull-right">	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/casopis/obsah-casopisu-cervenec-2019-20190710.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/casopis/obsah-casopisu-cervenec-2019-20190710.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
</div>
	</div>
</div>
							</div>
						</div>
					</div>
                        
				</div>
			</article>

<section class="archive dark">
	<h1>Archiv časopisu</h1>
	<div data-ride="carousel" id="magazine_archive_list" class="carousel">

		<a data-slide="prev" href="#magazine_archive_list" role="button"><span>Předchozí</span></a>

		<div class="carousel-inner">
			<div class="item active">
				<a href="/casopis/obsah-casopisu-cervenec-2019-20190710.html"><img src="https://g.denik.cz/104/7f/cover-ng-07-19-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2019" title="Obsah časopisu - červenec 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2019-20190610.html"><img src="https://g.denik.cz/104/6c/cover-ng-06-19-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2019" title="Obsah časopisu - červen 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2019-20190516.html"><img src="https://g.denik.cz/104/0d/cover-05-19-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2019" title="Obsah časopisu - květen 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2019-20190404.html"><img src="https://g.denik.cz/104/f8/cover-ng-04-19-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2019" title="Obsah časopisu - duben 2019" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-brezen-2019-20190328.html"><img src="https://g.denik.cz/104/95/cover-ng-03-19-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2019" title="Obsah časopisu - březen 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2019-20190207.html"><img src="https://g.denik.cz/104/fc/cover-ng-02-19-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2019" title="Obsah časopisu - únor 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2019-20190116.html"><img src="https://g.denik.cz/104/c8/cover-ng-01-19-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2019" title="Obsah časopisu - leden 2019" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2018-20181206.html"><img src="https://g.denik.cz/104/38/cover-ng-12-18-bez-ean1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2018" title="Obsah časopisu - prosinec 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-listopad-2018-20181203.html"><img src="https://g.denik.cz/104/3b/cover-ng-11-18-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2018" title="Obsah časopisu - listopad 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2018-20181012.html"><img src="https://g.denik.cz/104/94/cover-ng-00-18-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2018" title="Obsah časopisu - říjen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2018-20180906.html"><img src="https://g.denik.cz/104/33/cover-ng-09-bez-ean_ng-mag-archiv.png" width="125" height="181" alt="Obsah časopisu - září 2018" title="Obsah časopisu - září 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2018-20180811.html"><img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2018" title="Obsah časopisu - srpen 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cervenec-2018-20180711.html"><img src="https://g.denik.cz/104/4d/cover-07-18-cz-final-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2018" title="Obsah časopisu - červenec 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2018-20180608.html"><img src="https://g.denik.cz/104/68/cover-06-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2018" title="Obsah časopisu - červen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2018-20180510.html"><img src="https://g.denik.cz/104/5c/cover-05-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2018" title="Obsah časopisu - květen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2018-20180415.html"><img src="https://g.denik.cz/104/97/cover-03-18-cz-final-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2018" title="Obsah časopisu - duben 2018" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-brezen-2018-20180307.html"><img src="https://g.denik.cz/104/a3/cover-03-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2018" title="Obsah časopisu - březen 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2018-20180209.html"><img src="https://g.denik.cz/104/3c/cover-02-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2018" title="Obsah časopisu - únor 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2018-20180112.html"><img src="https://g.denik.cz/104/14/cover-01-18-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2018" title="Obsah časopisu - leden 2018" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2017-20171207.html"><img src="https://g.denik.cz/104/b2/cover-12-17-cz_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2017" title="Obsah časopisu - prosinec 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-listopad-2017-20171107.html"><img src="https://g.denik.cz/104/e2/obalka-11-17_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2017" title="Obsah časopisu - listopad 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2017-20171009.html"><img src="https://g.denik.cz/104/ae/cover-10-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2017" title="Obsah časopisu - říjen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2017-20170903.html"><img src="https://g.denik.cz/104/c4/ngcover-06-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2017" title="Obsah časopisu - září 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2017-20170804.html"><img src="https://g.denik.cz/104/d4/cover-08-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2017" title="Obsah časopisu - srpen 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cervenec-2017-20170702.html"><img src="https://g.denik.cz/104/c7/7-2017_ng-mag-archiv.jpg" width="125" height="176" alt="Obsah časopisu - červenec 2017" title="Obsah časopisu - červenec 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2017-20170609.html"><img src="https://g.denik.cz/104/89/cover-06-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2017" title="Obsah časopisu - červen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2017-20170504.html"><img src="https://g.denik.cz/104/18/cover-05-17-cz-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2017" title="Obsah časopisu - květen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2017-20170407.html"><img src="https://g.denik.cz/104/70/cover-ng-03-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - duben 2017" title="Obsah časopisu - duben 2017" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-brezen-2017-20170306.html"><img src="https://g.denik.cz/104/e8/cover-ng-03-17_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2017" title="Obsah časopisu - březen 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2017-20170209.html"><img src="https://g.denik.cz/104/6b/cover-2-17-1_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2017" title="Obsah časopisu - únor 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2017-20170131.html"><img src="https://g.denik.cz/104/31/cover-ng-01-17-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2017" title="Obsah časopisu - leden 2017" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2016-20161208.html"><img src="https://g.denik.cz/104/2e/cover-ng-12-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - prosinec 2016" title="Obsah časopisu - prosinec 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-listopad-2016-20161114.html"><img src="https://g.denik.cz/104/fd/cover-ng-11-16-bez-ean2_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2016" title="Obsah časopisu - listopad 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2016-20161006.html"><img src="https://g.denik.cz/104/f4/cid-315237f9-d25c-4f2b-94cd-a2bfbe8e8240-denik_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2016" title="Obsah časopisu - říjen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2016-20160909.html"><img src="https://g.denik.cz/104/cb/cover-ng-09-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2016" title="Obsah časopisu - září 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2016-20160805.html"><img src="https://g.denik.cz/104/a1/cover-ng-08-16-bez-ean-m_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2016" title="Obsah časopisu - srpen 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cervenec-2016-20160708.html"><img src="https://g.denik.cz/104/dc/cover-ng-07-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2016" title="Obsah časopisu - červenec 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2016-20160610.html"><img src="https://g.denik.cz/104/ac/0616-cz-cover-d160609v0bnl1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červen 2016" title="Obsah časopisu - červen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2016-20160506.html"><img src="https://g.denik.cz/104/d7/cover-ng-05-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2016" title="Obsah časopisu - květen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2016-20160401.html"><img src="https://g.denik.cz/104/22/0416-cz-ngm_ng-mag-archiv.png" width="124" height="181" alt="Obsah časopisu - duben 2016" title="Obsah časopisu - duben 2016" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-brezen-2016-20160304.html"><img src="https://g.denik.cz/104/ae/0316-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - březen 2016" title="Obsah časopisu - březen 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2016-20160205.html"><img src="https://g.denik.cz/104/20/cover-ng-02-16-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - únor 2016" title="Obsah časopisu - únor 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2016-20160108.html"><img src="https://g.denik.cz/104/e6/cover-ng-01-16-bezean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - leden 2016" title="Obsah časopisu - leden 2016" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2015-20151204.html"><img src="https://g.denik.cz/104/c9/1215-cz-ngm-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2015" title="Obsah časopisu - prosinec 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-listopad-2015-20151106.html"><img src="https://g.denik.cz/104/e3/cover-ng-11-15-bez-ean_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2015" title="Obsah časopisu - listopad 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-rijen-2015-20151005.html"><img src="https://g.denik.cz/104/28/cz-1015-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - říjen 2015" title="Obsah časopisu - říjen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-zari-2015-20150901.html"><img src="https://g.denik.cz/104/9e/cz-0915-cover_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - září 2015" title="Obsah časopisu - září 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-srpen-2015-20150807.html"><img src="https://g.denik.cz/104/49/cover-ng-08-15_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - srpen 2015" title="Obsah časopisu - srpen 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-cervenec-2015-20150703.html"><img src="https://g.denik.cz/104/6d/1507-cz-ngm-cover_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - červenec 2015" title="Obsah časopisu - červenec 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-cerven-2015-20150606.html"><img src="https://g.denik.cz/104/1b/cz-0615-covera_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - červen 2015" title="Obsah časopisu - červen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-kveten-2015-20150505.html"><img src="https://g.denik.cz/104/e7/cz-0515-cover-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - květen 2015" title="Obsah časopisu - květen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-duben-2015-20150403.html"><img src="https://g.denik.cz/104/6c/cover-ng-04-bez-ean_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - duben 2015" title="Obsah časopisu - duben 2015" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-brezen-2015-20150309.html"><img src="https://g.denik.cz/104/71/0315-cz-cover0_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - březen 2015" title="Obsah časopisu - březen 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-unor-2015-20150206.html"><img src="https://g.denik.cz/104/f9/0215-covers_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - únor 2015" title="Obsah časopisu - únor 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-leden-2015-20150105.html"><img src="https://g.denik.cz/104/b8/cover-0115_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - leden 2015" title="Obsah časopisu - leden 2015" class="nowrap"></a>
				<a href="/casopis/obsah-casopisu-prosinec-2014-20141208.html"><img src="https://g.denik.cz/104/fb/1412-cz-cover-a_ng-mag-archiv.jpg" width="124" height="181" alt="Obsah časopisu - prosinec 2014" title="Obsah časopisu - prosinec 2014" class="nowrap"></a>
			</div>
			<div class="item">
				<a href="/casopis/obsah-casopisu-listopad-2014-20141107.html"><img src="https://g.denik.cz/104/c9/cover-1114-1_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - listopad 2014" title="Obsah časopisu - listopad 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-60.html"><img src="https://g.denik.cz/104/49/mag_60_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - říjen 2014" title="Obsah časopisu - říjen 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-59.html"><img src="https://g.denik.cz/104/df/mag_59_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - září 2014" title="Obsah časopisu - září 2014" class="nowrap"></a>
				<a href="/casopis/casopis-ng-58.html"><img src="https://g.denik.cz/104/a1/mag_58_0_ng-mag-archiv.jpg" width="125" height="181" alt="Obsah časopisu - srpen 2014" title="Obsah časopisu - srpen 2014" class="nowrap"></a>
			</div>
		</div>

		<a data-slide="next" href="#magazine_archive_list" role="button"><span>Následující</span></a>

	</div>
</section>

		</div>

		<div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

	<div class="sticker-bar">
		<div class="sticky">
<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div><div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>

		</div>
	</div>
	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>

<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>	</div>

		</div>

	</div>
	<div class="layout">
		<div class="column full">
			<section class="light fenomen">
				<h1>Fenomén National Geographic</h1>
				<object width="970" height="400" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0">
					<param name="quality" value="high"><param name="src" value="https://g.denik.cz/images/ng/flash/fenomen-ng.swf">
					<param name="pluginspage">
					<embed width="970" height="400" type="application/x-shockwave-flash" src="https://g.denik.cz/images/ng/flash/fenomen-ng.swf" quality="high">
				</object>
			</section>
		</div>
	</div>

		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>PŘISTÁNÍ NA MĚSÍCI:</strong> Mohlo by se zdát, že za celá desetiletí jsme nikam nepokročili. Přichází však nová éra vesmírného cestovaní, která propojuje výzkum s honbou za ziskem.</li>
<li><strong>MOŘE NA KONCI SVĚTA:</strong> Jedno z nejodlehlejších míst na planetě překypuje životem. Argentina nemá v plánu něco na tom měnit.</li>
<li><strong>ZEMĚ NA HRANĚ:</strong> Niger, ležící uprostřed jedné z nejdrsnějších končin světa, lpí na stabilitě. Jenže na jak dlouho?</li>
<li><strong>VELKÉHO LESA UBÝVÁ A ŽIVOTY ODNÁŠÍ VODA:</strong> Stoupající hladina vody a nezákonné kácení likviduje stromy, které chrání indicko-bangladéšské pobřeží.</li>
</ul>
<p><strong>Vychází 12. července 2019.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/7f/cover-ng-07-19-bez-ean_ng-mag-footer.jpg" width="177" height="257" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2019 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-9a0e4de4007c-1562761537.js"></script>
<script>
	!function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
