<!DOCTYPE html>
<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>


	
	

<script>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</script>

<!-- Cxense Start -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145267292691149302']);
    cX.CCE.callQueue.push(['sendPageViewEvent','vlp', '<persisted query id>']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense Stop -->
<!-- Cxense Module: NG - HP recs main feed - desktop - Top Galerie -->
<script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3dbcc204b2464155cfeb81f3533dae23cd4d6237',
        targetElementId: 'cx_top-gallery'
    }]);
</script>
<!-- Cxense Module End -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="seznam-wmt" content="cul5etbm6drweAnJ4VTWrVG00mwdCD9G">
<meta name="google-site-verification" content="bKE-M84bHXPiFyGUsHtFFMrKCl1qNj0y4hSzXpT-e0A">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Exkluzivně pro NG: Jak ulovit blesk přímo při vzniku? Se speciální kamerou lze všechno - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="imagetoolbar" content="no">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Tim Samaras má před předními světly auta bouři a v přívěsu za sebou tu nejrychlejší kameru s vysokým rozlišením na světě. Dokáže zachytit blesk při činu?">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-caa785d15dc6-1589978164.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7cac390fbdb9-1589978164.css">
<!--[if lt IE 9]><script src="https://g.denik.cz/webtemp/jsloader-d749a2db4c62-html5shiv.min-1589977891.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">

	<meta property="og:site_name" content="National Geographic Česko">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.national-geographic.cz/clanky/exkluzivne-pro-ng-jak-ulovit-blesk-primo-pri-vzniku-se-specialni-kamerou-lze-dokazat-i-nemozne.html">
	<meta property="og:title" content="Exkluzivně pro NG: Jak ulovit blesk přímo při vzniku? Se speciální kamerou lze všechno">
	<meta property="og:description" content="Tim Samaras má před předními světly auta bouři a v přívěsu za sebou tu nejrychlejší kameru s vysokým rozlišením na světě. Dokáže zachytit blesk při činu?">
	<meta property="og:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
	<meta property="og:image" content="https://g.denik.cz/104/c8/ar_26766_0_ng-detail-photo-p.jpg">
	<meta property="og:image:width" content="658">
	<meta property="og:image:height" content="370">
	<meta property="og:image:alt" content="Exkluzivně pro NG: Jak ulovit blesk přímo při vzniku? Se speciální kamerou lze všechno">
	<meta property="og:image:type" content="image/jpeg">
	<link rel="previewimage" href="https://g.denik.cz/104/c8/ar_26766_0_denik-380.jpg">

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
</head>

<body id="NationalGeographicCZ">

        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div class="page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div id="sticky" data-loaded="false"></div>
		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/exkluzivne-pro-ng-jak-ulovit-blesk-primo-pri-vzniku-se-specialni-kamerou-lze-dokazat-i-nemozne.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

			<aside class="poutak-predplatne">
				<a href="https://www.mojepredplatne.cz/predplatne/national-geographic-lp?utm_source=national-geographic.cz&utm_medium=referral&utm_campaign=promopredplatne&utm_content=bannervzahlavi" target="_blank">
					<figure class="poutak-predplatne-container">
						<img src="/images/ng/poutak-predplatne.png" alt="" class="poutak-predplatne-img">
						<figcaption class="poutak-predplatne-desc">Předplaťte si National Geographic</figcaption>
					</figure>
				</a>
			</aside>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="https://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">Exkluzivně pro NG: Jak ulovit blesk přímo při vzniku? Se speciální kamerou lze všechno</h1>
                <p itemprop="description">Tim Samaras má před předními světly auta bouři a v přívěsu za sebou tu nejrychlejší kameru s vysokým rozlišením na světě. Dokáže zachytit blesk při činu?</p>


                
                    




                

                <figure itemscope itemtype="https://schema.org/GalleryObject" class="GalleryObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <div class="listing gallery">
                            <div class="listing-inner">
                                <div class="photo-wrap main">
                                    <a class="photo-link" href="/galerie/lovec-blesku-ng-g-1433.html?photo=1&amp;mm=5659388">


                                            <img src="https://g.denik.cz/104/39/galp_5616_1433_ng-list-gallery-lg-p.jpg" width="728" height="532" class="portrait">
                                    </a>
                                    <div class="tags">
                                        <a class="tag" href="/galerie/lovec-blesku-ng-g-1433.html?mm=5659388">Zobrazit galerii</a>
                                    </div>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/lovec-blesku-ng-g-1433.html?photo=1&amp;mm=5659389">


                                            <img src="https://g.denik.cz/104/f7/galp_5617_1433_ng-list-gallery-sm-p.jpg" width="243" height="166" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/lovec-blesku-ng-g-1433.html?photo=1&amp;mm=5659390">


                                            <img src="https://g.denik.cz/104/b4/galp_5618_1433_ng-list-gallery-sm-p.jpg" width="243" height="170" class="portrait">
                                    </a>
                                </div>
                                <div class="photo-wrap side">
                                    <a class="photo-link" href="/galerie/lovec-blesku-ng-g-1433.html?photo=1&amp;mm=5659391">


                                            <img src="https://g.denik.cz/104/0a/galp_5619_1433_ng-list-gallery-sm-p.jpg" width="243" height="180" class="portrait">
                                    </a>
                                </div>
                            </div>
                        </div>
                </div>
                    <div class="source">Zdroj: Carsten Peter / NG</div>
                </figure>
                

                <ul itemprop="keywords">
                    <li><a href="/tema/kamera.html">Kamera</a></li>
                    <li><a href="/tema/lide-a-cesty.html">Lidé a cesty</a></li>
                    <li><a href="/tema/usa.html">USA</a></li>
                    <li><a href="/tema/vztahy.html">Vztahy</a></li>
                </ul>

                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
                                    <a href="/autor/national-geographic-2612.html">National Geographic</a>
</p>
                            <p itemprop='datePublished'>21. 05. 2020</p>
                        </div>
                        <p></p>
<p>Je moc dobře, že podél krajnic jsou profilované vodicí čáry, protože Tim Samaras neudrží oči na silnici. Je léto a on řídí velký černý pick-up potlučený kroupami, který táhne pětimetrový přívěs vybavený vysokorychlostními kamerami a dalším zařízením.</p>
<p>Přenosný počítač je namontovaný v kabině napravo od sedadla řidiče. Tim - s jednou rukou na volantu a s druhou na trackballu - rejdí kurzorem po mapě radarové odrazivosti Oklahoma Panhandlu, úzkého západního výběžku státu.</p>
<p>Shluk barev – červený střed obklopuje jako olejová skvrna oranžová, žlutá, zelená a modrá – ukazuje bouři, která se formuje severovýchodně od Boise City.</p>
<h2>Sledovat bouřku</h2>
<p>„<em>Začíná to plivat celkem pěkné blesk</em>y,“ říká při pohledu na drobné žluté křížky, které vyskakují na radaru. Pohlédne znovu na notebook, kde další okno ukazuje naši pozici prostřednictvím GPS. Pak následuje drnčení pneumatik na profilované krajnici a Tim nevzrušeně stočí svou pojízdnou laboratoř zpátky na silnici.</p>
<p>Zatímco se na předním skle rozpleskává hmyz a pavučiny prasklin – další staré poškození od krup – se postupně rozšiřují, projíždíme Boise City a následujeme bouřku na východ směrem ke Guymonu. Před námi se rozpíná oblačnost ve tvaru karfiolů, což je typickým znamením teplého, vlhkého vzestupného proudění, které odděluje záporně nabité vodní kapky a ledové částečky od kladně nabitých (teorie vzniku není zcela objasněna); tak se vytváří napětí mnoha milionů voltů – zrovna jako to, které přímo před námi explodovalo na obloze.</p>
<p></p>
<p>„<em>Viděl jsi tu šlehu</em>?“ vykřikne Samaras. Pak následují další. Timovi visí z úst nožička brýlí na čtení, které si nasazuje, aby se podíval na radar, pak je strhne a letmo pohlédne na silnici. „<em>Vidíš, jak je ta bouřka zakotvená přímo tamhle? To je to, co chceme</em>.“</p>
<p>Záblesky se teď objevují každých několik vteřin a dodávka co chvíli znovu a znovu najíždí na krajnici. Právě ve chvíli, kdy Samaras hledá místo, kde bychom zastavili, začne se radarové echo scvrkávat. Tim přidá plyn, jenže než dorazíme do Guymonu, o 95 kilometrů dál po silnici, objevuje se slunce a nad hlavami se nám klene duha.</p>
<p>„<em>Jakmile zahlédneš duhu, je po všem</em>,“ oznamuje mi. „<em>Je fuč. Nemůžu tomu uvěřit</em>.“ V šest hodin odpoledne však jeho den sotva začíná. Radar ukazuje další echo, které se formuje nad jižním Kansasem, o 130 kilometrů dál.</p>
<h2>Jak se rodí blesky?</h2>
<p>Pozdní léto je v této části země bouřkovou sezonou. Od roku 2006 se Samaras snaží dosáhnout nemožného: pořídit snímek blesku v okamžiku zrodu.</p>
<p>Jev obvykle začíná ve chvíli, kdy se sestupující klikatá čára záporně nabité elektřiny – stupňovitý vůdčí výboj – natahuje z oblaku k zemi. Když se dostane dostatečně blízko, ze země se vzepnou chapadla kladného náboje.</p>
<p>V momentě, kdy se tyto dva kanály střetnou, vyskočí směrem k obloze oslnivé vzedmutí proudu – průměrně 30 000 ampér pohybujících se třetinovou rychlostí světla. Záblesk světla z tohoto zpětného výboje je to, co vidíme pouhým okem, které často tento pohyb interpretuje jako sestupný. Celý blesk trvá 200-300 milisekund.</p>
<p>V Samarasově přívěsu jsou dvě vysokorychlostní kamery Phantom schopné zaznamenat 10 000 snímků za vteřinu. Umožnily mu pořídit úžasná zpomalená videa podrobně vykreslující dráhy sestupných stupňovitých vůdčích výbojů a občas i vzestupné výboje. Avšak jakmile se oba setkají (a spustí jev zvaný spojení vůdčího a zpětného výboje blesku), záblesk ze zpětného výboje oslepí kameru a zastře detaily. Vědci by rádi nakoukli za oponu a sledovali, jak se celý jev odvíjí – jak se zpětný výboj zvedá z povrchu země jako raketa.</p>
<p>V obrazech by se mohl nacházet klíč k některým největším záhadám blesku. Proč někdy blesk uhodí do nízkého stromu, když těsně vedle něj stojí vysoká kovová věž? A proč vůbec blesk udeří? Navzdory intenzitě je napětí vygenerované v bouřkových oblacích jen sotva dostatečně silné na to, aby překonalo izolační vlastnosti vzduchu. Je k tomu potřeba nějaký zvláštní faktor a fotografie procesu spojení by mohla nabídnout odpověď. Proniknout do této neprozkoumané oblasti vyžaduje na zakázku vyrobenou kameru, která dokáže pořídit více než milion snímků ve vysokém rozlišení za vteřinu. Existuje pouze jediná taková kamera a i tu má Samaras v přívěsu.</p>
<h2>Nulová šance na úspěch?</h2>
<p>Samaras bude potřebovat nepohybující se bouři, která plodí jeden blesk za druhým přímo tam, kam má kamera zaostřeno. Někteří lidé hodnotí jeho šance na úspěch blízko k nule. Existují výzkumná zařízení, kde by mohl zredukovat alespoň některé proměnné tím, že zaměří Kahunu na blesky vyvolané vystřelením raket do bouřkových oblaků. Jenže Samaras se odmítá zabývat uměle vyvolanými blesky – spokojí se pouze s přirozeným úkazem.</p>
<p>Je zvyklý na to, že mu lidé říkají, že to, oč se snaží, se nedá zvládnout. Než se z jeho sledování blesků stala posedlost, strávil Tim několik let lovením <a href="http://www.national-geographic.cz/detail/casosberna-videa-vznik-tornadicke-boure-v-coloradu-i-brockensky-prizrak-16709/">tornád</a>. Zkonstruoval elektronické sondy osazené videokamerami a dalšími přístroji, které nastražil do předpokládané dráhy tornáda tak, aby mohl zaznamenat, jak to vypadá a probíhá uvnitř. I to lidé zpochybňovali, jemu se však podařilo shromáždit jedny z nejpřesnějších údajů o rychlosti větru, tlaku vzduchu, teplotě, vlhkosti – tedy ingrediencí, které, když se smíchají ve správném poměru, rozpoutají ničivý větrný trychtýř.</p>
<p>S nadějí, že dohoníme bouři, projíždíme městem Liberal v Kansasu a pak míříme přímo na sever směrem k Sublette. Tmavá stěna z oblaků se kupí nad plání. Se zapadajícím sluncem se vrcholky oblaků ochlazují. To znamená větší vzestupné proudění, větší odstup záporně a kladně nabitých částic a víc blesků. Než stačíme zaparkovat na okraji silnice, bouře se tak rozběsnila, že o kus dál zplodí menší tornádo. To se rychle rozpadá a zanechává za sebou velkolepou světelnou show. Dva dlouhé blesky překříží oblohu jako elektrické X následované salvou výbojů od země. Samaras nahazuje benzinový generátor a přístroje uvnitř přívěsu ožívají. Stěna monitorů zobrazuje informace o počasí a elektronický hlas – Blesková dáma, jak mu říkám – věcně oznamuje vzdálenost výbojů: „<em>17 mil,15 mil,11 mil</em>“. Pak vysloví varování: „<em>Velmi vysoké elektrické pole</em>.“</p>
<p>„<em>Měřič elektrického pole absolutně zešílel</em>,“ konstatuje Samaras. Senzor instalovaný na plášti přívěsu změřil, že náboj v atmosféře dosahuje 10 kilovoltů na metr a stoupá, což znamená, že je nebezpečné pobývat venku. Dva phantomy v přívěsu se pouští do práce, zaznamenávají snímky milisekundy předtím a v průběhu toho, kdy blesk udeří. Bouřka burácí přímo nad námi. Kahuna však během celého hromobití klidně odpočívá vypnutý. Nejsou prostě ty správné podmínky na zachycení snímku…</p>
<p><em>Napsal George Johnson<br /></em><em>Fotografie Carsten Peter</em></p>
<p><strong><a href="http://www.national-geographic.cz/detail/hora-krizu-misto-kde-citlivejsi-lide-citi-proudit-energii-v-tele-10085/"></a></strong></p>

<div id="commercial-article-native-detail" data-loaded="false"></div>

                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/exkluzivne-pro-ng-jak-ulovit-blesk-primo-pri-vzniku-se-specialni-kamerou-lze-dokazat-i-nemozne.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/exkluzivne-pro-ng-jak-ulovit-blesk-primo-pri-vzniku-se-specialni-kamerou-lze-dokazat-i-nemozne.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>
                <span id="kv">
                </span>
                <span id="com">
                </span>
                <span id="ank">
                </span>
                <span id="mbtop">
                </span>
                <span id="mbout">
<div id="outstream" data-loaded="false"></div>
                </span>
	<section class="teasers">
		<h1>Související články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/clanky/nejvys-umistnena-webkamera-sveta-podivejte-se-na-vrchol-mount-everestu.html">
			<figure>
					<img src="https://g.denik.cz/104/17/ar_368_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Nejvýš umístěná webkamera na světě" title="Nejvýš umístěná webkamera na světě" class="landscape">
			</figure>
			<h1>Nejvýš umístěná webkamera na světě</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/kam-se-dosud-nikdo-nevydal-voyager-zdravi-z-hranice-slunecni-soustavy.html">
			<figure>
					<img src="https://g.denik.cz/104/e3/ar_5722_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Kam se dosud nikdo nevydal: Voyager zdraví z hranice Sluneční soustavy" title="Kam se dosud nikdo nevydal: Voyager zdraví z hranice Sluneční soustavy" class="landscape">
			</figure>
			<h1>Kam se dosud nikdo nevydal: Voyager zdraví z hranice Sluneční soustavy</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/reziser-cameron-se-chysta-do-nejvetsi-morske-hlubiny-pro-national-geographic.html">
			<figure>
					<img src="https://g.denik.cz/104/7b/ar_14008_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Režisér Cameron se chystá do největší mořské hlubiny.  Pro National Geographic" title="Režisér Cameron se chystá do největší mořské hlubiny.  Pro National Geographic" class="landscape">
			</figure>
			<h1>Režisér Cameron se chystá do největší mořské hlubiny.  Pro National Geographic</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/pohled-pod-poklicku-zivota-lidi-a-zvirat-fotografa-michaela-fokta.html">
			<figure>
					<img src="https://g.denik.cz/104/dc/ar_41871_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Pohled pod pokličku života lidí a zvířat fotografa Michaela Fokta" title="Pohled pod pokličku života lidí a zvířat fotografa Michaela Fokta" class="landscape">
			</figure>
			<h1>Pohled pod pokličku života lidí a zvířat fotografa Michaela Fokta</h1>
		</a>
	</article>
		</div>
	</section>

            </article>
        </div>

        <div class="column narrow">


<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button" data-loaded="false"></div>
</div>
<div class="ads-box">
	<div id="square-1" data-loaded="false"></div>
</div>


<div id="cx_top-gallery"></div>


<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	</div>
</div>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1" data-loaded="false"></div>
</div>
<div id="commercial-article-KS2" data-loaded="false"></div>
<div id="commercial-article-KS3" data-loaded="false"></div>
<div id="commercial-article-KS4" data-loaded="false"></div>
	</div>


	<section class="teasers teasers-video" id="cx_teasers_video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/promenuji-plazove-zabky-v-barevne-umeni-20191207.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/67402384-2928980943785382-3169543520641875968-o_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." title="Dobrý nápad, díky kterému uživí rodinu 130 obyvatelů Keni." class="portrait">
			</figure>
			<h1>Proměňují plážové žabky v barevné umění</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h1>VIDEO: 15minutová rvačka dvou varaních alfa samců</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zacina-jiz-v-pondeli-20191109.html">
			<figure>
					<img src="https://g.denik.cz/104/32/vc-tvt-u-039-tery-039-34_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Týden vědy a techniky AV ČR začíná již v pondělí!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/tyden-vedy-a-techniky-av-cr-zverejnil-program-20191021.html">
			<figure>
					<img src="https://g.denik.cz/104/fb/image008tv_ng-sidebar-lg-p.jpg" width="280" height="186" alt="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." title="Devatenáctý ročník festivalu má podtitul Věda, svoboda, odpovědnost." class="portrait">
			</figure>
			<h1>Týden vědy a techniky AV ČR zveřejnil program</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-airbus-a330-se-potopil-u-pobrezi-turecka-cilene-20190624.html">
			<figure>
					<img src="https://g.denik.cz/104/b7/profimedia-0447489910_ng-sidebar-lg-p.jpg" width="280" height="181" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: Airbus A330 se potopil u pobřeží Turecka. Cíleně!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-padly-strom-slouzi-jako-most-pro-nutrie-lisky-i-divoke-kocky-20190505.html">
			<figure>
					<img src="https://g.denik.cz/104/24/most-liska_ng-sidebar-lg-l.jpg" width="369" height="212" alt="Každá kontrola záběrů se proměnila v napínavé představení." title="Každá kontrola záběrů se proměnila v napínavé představení." class="landscape">
			</figure>
			<h1>VIDEO: Padlý strom slouží jako most pro nutrie, lišky i divoké kočky</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-psi-terapeut-na-baterky-ma-pomahat-nemocnym-i-seniorum-20190319.html">
			<figure>
					<img src="https://g.denik.cz/104/00/profimedia-0420479022_ng-sidebar-lg-l.jpg" width="379" height="212" alt="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." title="Nejnovějším robotickým kamarádem je štěně zlatého retrívra." class="landscape">
			</figure>
			<h1>VIDEO: Psí terapeut na baterky má pomáhat nemocným i seniorům</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/jak-reaguji-rostliny-kdyz-jim-nekdo-ublizuje-20190219.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h1>Jak reagují rostliny, když jim někdo ubližuje?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/planeta-nebo-plast-prekvapivych-91-plastoveho-odpadu-neprojde-recyklaci-20190120.html">
			<figure>
					<img src="https://g.denik.cz/104/5c/plastic-gettyimages-500712980_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." title="Čínský dělník třídí plastové lahve při recyklaci ve vesnici Dong Xiao Kou na okraji Pekingu." class="portrait">
			</figure>
			<h1>Planeta, nebo plast? Překvapivých 91% plastového odpadu neprojde recyklací!</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/vanoce-ve-dvore-kralove-na-hrosi-mlade-si-museli-pockat-temer-30-let-20181219.html">
			<figure>
					<img src="https://g.denik.cz/104/6e/dvspdk-mlade-hrocha-simona-jirickova_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." title="Hroši se rodí zpravidla ve vodě, kde také tráví většinu času. Mládě ve Dvoře Králové se však narodilo na souši." class="portrait">
			</figure>
			<h1>Vánoce ve Dvoře Králové: Na hroší mládě si museli počkat téměř 30 let</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h1>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h1>VIDEO: Fascinující "zpěv" největšího šelfového ledovce na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h1>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h1>Proč mají opičáci kahau tak legrační dlouhé nosy?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>
		</div>
	</section>

        </div>
    </div>
		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>
	        </div>
	    </div>


		<footer class="page-footer">
			<div class="inner">
				<div id="strossle_footer">

        <div data-spklw-widget="widget-5746bf054fa3a"></div>


				</div>
				<div class="layout">
					<div class="column narrow">
						<section class="footer-magazine">
							<h1>Časopis National Geographic</h1>
							<div>
								<h2>Aktuální číslo</h2>
								<ul>
<li><strong>V PODZEMÍ JERUZALÉMA:</strong> Rozporuplné archeologické vykopávky pod svatým městem odkrývají náboženské a kulturní poklady staré tisíce let – a rozdmýchávají odvěké neshody. </li>
<li><strong>ZÁCHRANA AFRICKÝCH PARKŮ:</strong> Organizace zabývající se ochranou přírody nakládá se znehodnocenými africkými parky tak, jako by šlo o neúspěšné podnikatelské aktivity, které potřebují nové řízení. </li>
<li><strong>TYGŘI ODVEDLE:</strong> Počet tygrů žijících v zajetí ve Spojených státech převyšuje počet tygrů žijících ve volné přírodě na celém světě. Je to nebezpečné pro zvířata i pro lidi. </li>
<li><strong>RWANDA:</strong> Díky tragédii a z nutnosti vznikly nové příležitosti dříve nepředstavitelné. Novým a obtížným úkolem je postarat se, aby přetrvaly.<strong> </strong></li>
</ul>
<p><strong>Vychází 6. prosince 2019.</strong></p>
							</div>
						</section>
					</div>

					<div class="column wide">
						<section class="footer-subscription">
							<h1>Předplatné časopisu</h1>
							<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
							technických, kulturních a etnických tajů tohoto světa.</p>
							<figure>
								<img src="https://g.denik.cz/104/82/cover-12-19-cz-fin_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
							</figure>
							<h2>Redakční pilíře:</h2>
							<ul>
								<li>Poznání o přírodních jevech</li>
								<li>Pohledy do zákulisí vědeckých expedic</li>
								<li>Přiblížení kultur a zvyků vzdálených národů</li>
								<li>Představení zajímavostí ze světa vědy a techniky</li>
								<li>Lokální reportáže s českou tématikou</li>
								<li>Exkluzivní fotografické záběry</li>
								<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
							</ul>
							<p><a href="/casopis/">Více o časopisu</a></p>
						</section>
					</div>
				</div>



			</div>
		</footer>

		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589977891.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589977891.css">
<script src="https://g.denik.cz/webtemp/jsloader-f12f92e705e7-1589977891.js"></script>
<script>
	!function(n,Z){n.btoa;var a=n.atob,t=n[a("YWRiX2RlYnVn")],e=["aHR0cHM6Ly9kM2V5ZDk2MXdpMTBibC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9kMWRhZW9uYnFjcTBvaC5jbG91ZGZyb250Lm5ldC9nZW4vZGV0ZWN0LnBuZw==","aHR0cHM6Ly9jZG4uZG9wYy5jei9nZW4vZGV0ZWN0LnBuZw=="];function i(){var n=a(e.shift());if(n){var t=new Image;t.onload=function(){var n,t,a,e,i,o,r;n=this,t=Z.createElement("canvas"),a=t.getContext("2d"),e=n.width,i=n.height,(o=t.style).width=t.width=e,o.height=t.height=i,a.drawImage(n,0,0),r=function(n){for(var t="",a=0;a<n.length;a++)(a+1)%4!=0&&n[a]&&(t+=String.fromCharCode(n[a]));return t}(a.getImageData(0,0,e,i).data),new Function(r).call({loader:1,ver:"v0.1.663"})},t.onerror=i,t.crossOrigin="Anonymous",t.src=n}}t&&(e=["L2dlbi9kZXRlY3QucG5n"]),i()}(window,document);
</script>

</body>
</html>
