
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'clanky',
		'template': 'clanek',
			'title': "Evropský supervulkán",
			'autor': 'Pavel Stöckl',
				'publishedDateTime': "2011-02-10T11:40:10+01:00",
				'articleID': 1290255438,
			'topics': ["priroda"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/clanky/evropsky-supervulkan.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Evropský supervulkán - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Mezi vědci se nyní rozpoutal spor, zda je nutné oblast sondovat a zjistit potřebné údaje, nebo raději nic nenavrtávat, protože to může zapůsobit jako rozbuška.">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1541418773.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1539344493.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


<meta property="og:url" content="https://www.national-geographic.cz/clanky/evropsky-supervulkan.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Evropský supervulkán">
<meta property="og:description" content="Mezi vědci se nyní rozpoutal spor, zda je nutné oblast sondovat a zjistit potřebné údaje, nebo raději nic nenavrtávat, protože to může zapůsobit jako rozbuška.">
    <meta property="og:image" content="https://g.denik.cz/104/d9/ar_110_0_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="658">
    <meta property="og:image:height" content="370">
<link rel="previewimage" href="https://g.denik.cz/104/d9/ar_110_0_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/evropsky-supervulkan.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-rijen-2018-20181012.html">
					<img src="https://g.denik.cz/104/94/cover-ng-00-18-bezean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">Evropský supervulkán</h1>
                <p itemprop="description">Mezi vědci se nyní rozpoutal spor, zda je nutné oblast sondovat a zjistit potřebné údaje, nebo raději nic nenavrtávat, protože to může zapůsobit jako rozbuška.</p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=ar_110_0" class="protected">

                                    <img src="https://g.denik.cz/104/d9/ar_110_0_ng-list-article-l.jpg" width="658" height="370" alt="Evropský supervulkán" title="Evropský supervulkán" class="landscape">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Evropský supervulkán</span>
                        </p>
                    </figcaption>
                </figure>

                <ul itemprop="keywords">
                    <li><a href="/tema/priroda.html">Příroda</a></li>
                </ul>



                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
                                    <a href="/autor/pavel-stockl-2595.html">Pavel Stöckl</a>
</p>
                            <p itemprop='datePublished'>10. 02. 2011</p>
                        </div>
                        <p>Když se řekne supervulkán, většinu lidí napadne nejspíš americký Yellowstone. Jeden však leží blíž, 35 kilometrů od známějšího Vesuvu, který pohřbil antické Pompeje. Jmenuje se Campi Flegrei, pokud by vybuchl, Pompejemi by mohla být celá Evropa.</p>
<p>Mezi vědci se nyní rozpoutal podle serveru MailOnline spor, zda je nutné oblast sondovat a zjistit potřebné údaje o procesech pod povrchem, nebo raději nic nenavrtávat, protože sondování může zapůsobit jako rozbuška.</p>
<img title="Kaldera supervulkánu v sousedství Neapole a Vesuvu"class="size-thumbnail wp-image-7187  " title="Kaldera supervulkánu v sousedství Neapole a Vesuvu" src="https://g.denik.cz/s/ng/2011/02/article-1342820-0C9D8AF6000005DC-146_634x473-180x134.jpg" alt="Kaldera supervulkánu v sousedství Neapole a Vesuvu" width="180" height="134" /><p>Campi Flegrei je přitom mnohem méně hmatatelnou hrozbou než dobře viditelný Vesuv. Supervulkán nazvaný Flegrejská pole vidět není, ale oblast aktivní je - poměrně pravidelně se mění její nadmořská výška. Opravdu velké erupce se odehrály ve dvou etapách, první před 35 000 lety, druhá před 12 000 lety.</p>
<h3>Apokalyptická budoucnost</h3>
<p>“Začne to sérií tisíce malých zemětřesení, které zvlní ulice Neapole. Ze stěn domů se zřítí klimatizační jednotky a opadají obklady budov. Vulkanologové záhy zjistí, že zdrojem otřesů není Vesuv, který se tyčí nad městem. Vycházejí z kaldery Campi Flegrei a Vesuv je ve srovnání s ní jako neškodný pupínek na zádech draka,” vykreslují možnou budoucnost britští odborníci.</p>
<p>Nedaleko od sedmikilometrového pohřbeného jícnu supervulkánu se země pod městečkem Pozzuoli a v jeho okolí napíná, kroutí a vyklenuje. Z fumarolů tryskají výpary s vysokým obsahem CO<sub>2</sub>. Asi deset kilometrů pod povrchem uniká horké magma z hlavního kotle a stoupá výš trhlinami až k vodní hladině jako sopečná hornina s houbovitou strukturou. S tím, jak se voda vyvaří v porézní hornině, se hromadí kritické množství plynu, až nakonec exploduje jako přetlakovaný parní kotel.</p>
<p>Většina supervulkánu Campi Flegrei leží pod hladinou moře, a pokud jednoho dne exploduje, půjde o erupci 200krát silnější, než byla loňská aktivita islandské sopky Eyjafjallajökull, která přišpendlila k zemi leteckou přepravu a způsobila hospodářské škody v řádu desítek miliard.</p>
<p>Když supervulkán vytvořil poprvé kalderu, vznikly následkem supererupce vulkanické vrstvy stometrových útesů, na nichž stojí město Sorento. Podobná superexpoloze by dnes vymazala nejen tuto část Itálie, ale způsobila by ochlazení globálního klimatu, protože miliardy kubických metrů horniny a prachu by zaclonily Slunce. Nejhůře by byla postižena celá Evropa, kde by nastala nová doba temna. Podle odhadů by následky erupce zdecimovaly tři čtvrtiny flóry, zatímco živočiši, včetně lidí by byli odsouzeni k hladovění a boji o zredukované zdroje.</p>
<h3>Sondovat či nesondovat</h3>
<p>Mezinárodní tým proto nyní oblast zkoumá, zejména proto, aby zjistil, proč se část oblasti od roku 1969 zdvihla téměř o tři metry. Po podobném úkazu mezi lety 1430 a 1538 přišla erupce, která vedla ke zformování nového vedlejšího vulkánu.</p>
<p>Vulkán může vybuchnout, ale také zůstat další desítky let v klidu. Mezinárodní tým proto naplánoval sondování oblasti. Rozběhnutý projekt však starosta Neapole zastavil na základě varování italského geochemika Benedetta De Viva, že půlkilometrová sonda by mohla spustit explozi, která by zničila celou Neapol.</p>
<p>Vulkanologové však trvají na tom, že ačkoli sondování skutečně může způsobit explozi a zemětřesení, toto nebezpečí vzniká za specifických podmínek, které neplatí pro oblast Neapole. Podle nich je nyní důležité zjistit více o procesech v oblasti supervulkánu. Opravdové nebezpečí podle nich spočívá především v existenci supervulkánu a možnosti, že vybuchne. Přesnější údaje by mohly poskytnout jasnější představu o tom, nakolik je hrozba bezprostřední a pokusit se na ni připravit.</p>
<p><strong>MOHLO BY VÁS ZAJÍMAT:</strong><strong></strong></p>
<ul>
<li><strong><a href="http://www.national-geographic.cz/detail-nocache/1546">Nejlepší fotografie mikrosvěta: mravenec, rakovina a další</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/ke-stazeni/">Stáhněte si originální wallpapery National Geographic</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/detail/exkluzivne-pro-national-geographic-vrazda-stara-5300-let-932/">Exkluzivně pro National Geographic: Vražda stará 5300 let</a></strong></li>
</ul>

<div id="commercial-article-native-detail"></div>
                    </div>

                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/evropsky-supervulkan.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/evropsky-supervulkan.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/clanky/evropsky-supervulkan.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>
                            </div>
                        </div>
                </div>




<div id="outstream"></div>
	<section class="teasers">
		<h1>Související články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/magazin-ng/co-je-bloop-zahadny-zvuk-oceanu-pro-ktery-vedci-nemaji-vysvetleni-zni-takto-20180925.html">
			<figure>
					<img src="https://g.denik.cz/104/3b/profimedia-0378333231_ng-sidebar-sm-p.jpg" width="137" height="91" alt="" title="" class="portrait">
			</figure>
			<h1>Co je Bloop? Záhadný zvuk oceánu, pro který vědci nemají vysvětlení: Zní takto</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/krasni-a-smrtici-nejhorsi-zabijaci-rudeho-more-20180807.html">
			<figure>
					<img src="https://g.denik.cz/104/de/ar_12766_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Krásní a smrtící. Nejhorší zabijáci Rudého moře" title="Krásní a smrtící. Nejhorší zabijáci Rudého moře" class="landscape">
			</figure>
			<h1>Krásní a smrtící. Nejhorší zabijáci Rudého moře</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/vedci-100-let-cenzurovali-studii-o-sexualnim-chovani-tucnaku-byla-prilis-sokujici-20180801.html">
			<figure>
					<img src="https://g.denik.cz/104/cf/ar_22020_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Vědci 100 let cenzurovali studii o sexuálním chování tučňáků. Byla příliš šokující" title="Vědci 100 let cenzurovali studii o sexuálním chování tučňáků. Byla příliš šokující" class="landscape">
			</figure>
			<h1>Vědci 100 let cenzurovali studii o sexuálním chování tučňáků. Byla příliš šokující</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/nejhorsi-lidozrouti-v-dejinach/zvireci-pribehy-frodo-simpanz-lidozrout-proc-mu-zachutnalo-lidske-maso-20180925.html">
			<figure>
					<img src="https://g.denik.cz/104/e7/profimedia-0093587910_ng-sidebar-sm-p.jpg" width="137" height="91" alt="" title="" class="portrait">
			</figure>
			<h1>Zvířecí příběhy: Frodo - šimpanz - lidožrout. Proč mu zachutnalo lidské maso?</h1>
		</a>
	</article>
		</div>
	</section>

            </article>
        </div>

        <div class="column narrow">


<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/nekdo-se-diva-20181015.html">
			<figure>
					<img src="https://g.denik.cz/104/a7/profimedia-0244603863_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Jestřáb Cooperův - jeho zrak se umí přizpůsobit, takže se při lovu dokáže i ve vysoké rychlosti bezpečně vyhýbat větvím nebo jiným překážkám." title="Jestřáb Cooperův - jeho zrak se umí přizpůsobit, takže se při lovu dokáže i ve vysoké rychlosti bezpečně vyhýbat větvím nebo jiným překážkám." class="portrait">
			</figure>
			<h1>Někdo se dívá</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/rybi-trh-cukidzi-konec-legendy-20181004.html">
			<figure>
					<img src="https://g.denik.cz/104/27/rts23vfj_ng-sidebar-lg-p.jpg" width="280" height="193" alt="Cukidži (angl. Tsukiji), jeden z největších rybích trhů na světě, zavírá! Stovky obchodníků s rybami neochotně balí." title="Cukidži (angl. Tsukiji), jeden z největších rybích trhů na světě, zavírá! Stovky obchodníků s rybami neochotně balí." class="portrait">
			</figure>
			<h1>Rybí trh Cukidži: Konec legendy</h1>
		</a>
	</article>
    </div>
  </section>

	<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>
	</div>


	<section class="teasers teasers-video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/video-mozek-ani-oci-netusi-aneb-nejlepsi-svetove-iluze-2018-20181106.html">
			<figure>
					<img src="https://g.denik.cz/104/2d/3diluze_ng-sidebar-lg-l.jpg" width="381" height="212" alt="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." title="Iluze vždy vychází ze skutečného podnětu, který je smyslovými receptory chybně interpretován." class="landscape">
			</figure>
			<h1>VIDEO: Mozek ani oči netuší aneb Nejlepší světové iluze 2018</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-desivy-zpev-nejvetsiho-selfoveho-ledovce-na-svete-20181017.html">
			<figure>
					<img src="https://g.denik.cz/104/56/profimedia-0124856877_ng-sidebar-lg-p.jpg" width="280" height="187" alt='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' title='Rossův šelfový ledovec má rozlohu 472 960 kilometrů čtverečních (Česká republika "jen" 78 866 km²).' class="portrait">
			</figure>
			<h1>VIDEO: Fascinující &quot;zpěv&quot; největšího šelfového ledovce na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-neuveritelna-reakce-rostlin-kdyz-jim-nekdo-ublizi-20180917.html">
			<figure>
					<img src="https://g.denik.cz/104/2b/profimedia-0198242795_ng-sidebar-lg-p.jpg" width="280" height="187" alt="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." title="I bez nervového systému si rostliny vytvořili vlastní systém ochrany." class="portrait">
			</figure>
			<h1>VIDEO: Neuvěřitelná reakce rostlin v situaci, kdy jim někdo ublíží</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-beluha-zabloudila-do-reky-temze-jen-35-km-od-londyna-20180927.html">
			<figure>
					<img src="https://g.denik.cz/104/8c/profimedia-0384501213_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." title="Běluhy se v kalných vodách orientují podobně jako netopýři echolokací ultrazvukovými vlnami." class="portrait">
			</figure>
			<h1>VIDEO: Běluha zabloudila do řeky Temže, jen 35 km od Londýna</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-proc-maji-opicaci-kahau-tak-legracni-dlouhe-nosy-20190828.html">
			<figure>
					<img src="https://g.denik.cz/104/77/kahau2_ng-sidebar-lg-p.jpg" width="280" height="183" alt="Kahau nosatý" title="Kahau nosatý" class="portrait">
			</figure>
			<h1>Proč mají opičáci kahau tak legrační dlouhé nosy?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html">
			<figure>
					<img src="https://g.denik.cz/104/ba/profimedia-0006227263_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Jak květiny vědí, kdy přišel čas rozkvést?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-robot-ze-singapuru-smontoval-zidli-za-20-minut-20180424.html">
			<figure>
					<img src="https://g.denik.cz/104/b5/zidle-robot_ng-sidebar-lg-p.jpg" width="280" height="173" alt="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." title="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." class="portrait">
			</figure>
			<h1>VIDEO: Robot ze Singapuru smontoval židli za 20 minut</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-a-je-to-tady-premierovy-start-nejsilnejsi-rakety-falcon-heavy-20180207.html">
			<figure>
					<img src="https://g.denik.cz/104/25/rtx4rj1u_ng-sidebar-lg-p.jpg" width="280" height="192" alt="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." title="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." class="portrait">
			</figure>
			<h1>VIDEO: A je to tady! Premiérový start nejsilnější rakety Falcon Heavy</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-na-invalidnim-voziku-pokoril-horu-vysokou-jako-empire-state-building-20180124.html">
			<figure>
					<img src="https://g.denik.cz/104/5b/horolezec-lai_ng-sidebar-lg-l.jpg" width="345" height="212" alt="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." title="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." class="landscape">
			</figure>
			<h1>VIDEO: Na invalidním vozíku pokoří hory vysoké jako Empire State Building</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/niagarske-vodopady-vitejte-v-ledovem-kralovstvi-20180103.html">
			<figure>
					<img src="https://g.denik.cz/104/e2/rtx43wfv_ng-sidebar-lg-p.jpg" width="280" height="184" alt="Nezvyklý pohled na druhé největší vodopády na světě." title="Nezvyklý pohled na druhé největší vodopády na světě." class="portrait">
			</figure>
			<h1>Niagarské vodopády: Vítejte v ledovém království</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/exkluzivne-national-geographic-odhaluje-tajemstvi-kristova-hrobu-20171208.html">
			<figure>
					<img src="https://g.denik.cz/104/1f/profimedia-0314796426_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." title="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." class="portrait">
			</figure>
			<h1>EXKLUZIVNĚ: National Geographic odhaluje tajemství Kristova hrobu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-v-narodnim-parku-v-botswane-se-narodilo-slune-primo-pred-zraky-turistu-20171206.html">
			<figure>
					<img src="https://g.denik.cz/104/95/profimedia-0176136804_ng-sidebar-lg-p.jpg" width="280" height="177" alt="Sloni jsou největší chloubou Národního parku Chobe." title="Sloni jsou největší chloubou Národního parku Chobe." class="portrait">
			</figure>
			<h1>VIDEO: V Národním parku v Botswaně se narodilo slůně přímo před zraky turistů</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/roztomila-trojcata-nejmensich-vyder-na-svete-20171122.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/profimedia-0355795844_ng-sidebar-lg-l.jpg" width="352" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Roztomilá trojčata nejmenších vyder na světě</h1>
		</a>
	</article>
		</div>
	</section>

<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>        </div>
    </div>
		</div>
	</div>

	    <div>
	        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
	        </div>
	    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>POSLEDNÍ AMAZONSKÉ KMENY:</strong> V amazonských deštných lesích Brazílie a Peru žijí poslední kmeny mimo civilizaci a jsou vytlačovány ze svých domovů.</li>
<li><strong>STRAŠIDELNÉ, MĚKKÉ, KRÁSNÉ, ALE BEZ MOZKU:</strong> Na medúzách – úžasně rozmanitých, rosolovitých stvořeních – je ještě hodně co objevovat.</li>
<li><strong>KRÁLOVÉ OBLOHY:</strong> Dubajský šejch a jeho sokolník dnes chovají a cvičí ptáky způsobem, který by se mohl stát vzorem jejich ochrany.</li>
<li><strong>JSEM AMERIČAN:</strong> Historické a současné portréty občanů japonského původu, kteří byli zadržováni za druhé světové války v amerických internačních táborech, připomínají temnou stránku dějin Spojených států.</li>
</ul>
<p>Vychází 12. října 2018.</p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/94/cover-ng-00-18-bezean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>


				<div class="footer-links">
					<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

					<ul>
						<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
						<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
						<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
						<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
						<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
					</ul>
				</div>
		</div>
	</footer>
</div>

	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
<div id="tracy-debug"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1541418773.js"></script>
<script type="text/javascript">initCookies('responsive');</script>

</body>
</html>
