
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'clanky',
		'template': 'clanek',
			'title': "VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?",
			'autor': ' Redakce',
			'publishedDateTime': "2012-08-16T05:06:26+02:00",
			'topics': ["more","nasa","stara-technika","technika","vesmir","video"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html',
		'safety': '0',
		'version':'live',
	}];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>VIDEO: Co se děje s raketami NASA, které spadnou do oceánu? - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="NASA zveřejnila poprvé v dějinách detailní záběry toho, co se vlastně děje s pomocnými raketami, které odhodí raketoplán při startu do moře.">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1530610078.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1526368306.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


<meta property="og:url" content="https://www.national-geographic.cz/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?">
<meta property="og:description" content="NASA zveřejnila poprvé v dějinách detailní záběry toho, co se vlastně děje s pomocnými raketami, které odhodí raketoplán při startu do moře.">
    <meta property="og:image" content="https://g.denik.cz/104/20/ar_26951_0_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="658">
    <meta property="og:image:height" content="370">
<link rel="previewimage" href="https://g.denik.cz/104/20/ar_26951_0_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div class="ads-box">
	<div id="m-leaderboard-top"></div>
</div><div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<span>National Geographic Česko</span>
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li class="active">
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-cerven-2018-20180608.html">
					<img src="https://g.denik.cz/104/68/cover-06-18-cz-bez-ean_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">
<div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?</h1>
                <p itemprop="description">NASA zveřejnila poprvé v dějinách detailní záběry toho, co se vlastně děje s pomocnými raketami, které odhodí raketoplán při startu do moře.</p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=ar_26951_0" class="protected">

                                    <img src="https://g.denik.cz/104/20/ar_26951_0_ng-list-article-l.jpg" width="658" height="370" alt="VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?" title="VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?" class="landscape">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">VIDEO: Co se děje s raketami NASA, které spadnou do oceánu?</span>
                        </p>
                    </figcaption>
                </figure>

                <ul itemprop="keywords">
                    <li><a href="/tema/more.html">Moře</a></li>
                    <li><a href="/tema/nasa.html">NASA</a></li>
                    <li><a href="/tema/stara-technika.html">Stará technika</a></li>
                    <li><a href="/tema/technika.html">Technika</a></li>
                    <li><a href="/tema/vesmir.html">Vesmír</a></li>
                    <li><a href="/tema/video.html">Video</a></li>
                </ul>



                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
                                    <a href="/autor/redakce-2599.html"> Redakce</a>
</p>
                            <p itemprop='datePublished'>16. 08. 2012</p>
                        </div>
                        <p>Jak vypadal<strong> <a href="http://www.national-geographic.cz/detail/video-snu-start-raketoplanu-nafilmovany-z-raketoplanu-14481/">start raketoplánu</a></strong>, ví dnes už každé malé dítě. Ty přemýšlivější diváky však už určitě napadlo, že na některé zvídavé otázky nám NASA odpovědi nedává. Třeba: Co se stane s mohutnými tryskami, které od <strong><a href="http://www.national-geographic.cz/detail/raketoplan-se-stal-minulosti-142/">raketoplánu po startu</a></strong> odpadnou? Nemohou někomu ublížit? <strong>Podívejte se:</strong></p>
<p><iframe src="http://www.youtube.com/embed/Gbtulv0mnlU" frameborder="0" width="640" height="360"></iframe></p>
<p>Marketingoví odborníci z NASA sice veřejnost vždy ujišťovali, že odpadlé trysky nikomu neuškodí, ale zatím nikdy nezveřejnili, v jakém stavu trysky na zem dopadnou a co se s nimi potom stane. Teď NASA konečně zveřejnila video, kde mlčení kolem trysek učinila přítrž. Vidíte na něm, jak námořníci z lodí Liberty Star a Freedom Star vytahují vyhořelé trysky z Atlantiku. </p>
<p class="yellow-box"><strong><a href="http://www.national-geographic.cz/detail/animace-nejdetailnejsi-mapa-vesmiru-a-rovnou-ve-3d-26767/">ANIMACE: Nejdetailnější mapa vesmíru. A rovnou ve 3D</a></strong></p>
<h2>Ze dna moře do srdce pouště</h2>
<p><a href="https://g.denik.cz/s/ng/2012/08/NASAlode.jpg"><img class="alignleft size-thumbnail wp-image-26959" title="NASAlode" src="https://g.denik.cz/s/ng/2012/08/NASAlode-320x184.jpg" alt="" width="320" height="184" /></a>Jde o zbytky pohonného systému z únorového startu <strong><a href="http://www.national-geographic.cz/detail/obrazem-smutny-posledni-let-posledniho-raketoplanu-ve-20-obrazech-17466/">raketoplánu Discovery</a></strong>. Obě specializované lodě byly už od startu připravené na moři, nedaleko místa, kam měly podle výpočtů trosky dopadnout – současně ale tak daleko, aby samy nemohly být tryskami ohrožené. Posádky sledovaly jak pomocí elektroniky, tak vizuálně, kam trosky dopadnou; když to nastalo, první se k nim vydali potápěči. </p>
<p>K vyprázdněným raketám připevnili lana a ta připojili k lodi. V závěsu za oběma plavidly pak trysky dorazily až do přístavu; z něj se vydaly na základnu letectva na Mysu Canaveral. Tam, ve speciálním hangáru, byly zbaveny všech důležitých a ještě použitelných součástek, aby pak byly přemístěny do Utahu. Tam byly zakonzervovány a uloženy ke spánku navždy – a nebo do doby, až budou zase zapotřebí…</p>
<p><em> FOTO: NASA</em></p>
<h2><strong>MOHLO BY VÁS ZAJÍMAT:</strong></h2>
<ul>
<li><strong><a href="http://www.national-geographic.cz/detail/na-marsu-je-voda-neprustrelny-dukaz-nasla-sonda-opportunity-5900/">Na Marsu je voda. Neprůstřelný důkaz našla sonda Opportunity</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/ke-stazeni/">Stáhněte si originální wallpapery National Geographic</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/detail/novy-objev-ve-vesmiru-nasli-jsme-konecne-druhou-zemi-5990/">Nový objev ve vesmíru. Našli jsme konečně druhou Zemi?</a></strong></li>
</ul>

<div id="commercial-article-native-detail"></div><div id="m-commercial-article-native-detail"></div>
<div class="ads-box">
	<div id="m-square-2-nativ"></div>
</div>


                    </div>


                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/clanky/video-co-se-deje-s-raketami-nasa-ktere-spadnou-do-oceanu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>

                </div>







<div id="outstream"></div>
	<section class="teasers">
		<h1>Související články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/clanky/video-boj-na-zivot-a-na-smrt-chobotnice-proti-lachtanovi-kdo-zvitezi-20180615.html">
			<figure>
					<img src="https://g.denik.cz/104/12/ar_31758_0_ng-sidebar-sm-p.jpg" width="137" height="101" alt="VIDEO: Boj na život a na smrt. Chobotnice proti lachtanovi" title="VIDEO: Boj na život a na smrt. Chobotnice proti lachtanovi" class="portrait">
			</figure>
			<h1>VIDEO: Boj na život a na smrt. Chobotnice proti lachtanovi. Kdo zvítězí?</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/protichudne-proudy-jizni-afriky-20150309.html">
			<figure>
					<img src="https://g.denik.cz/104/49/12-bull-fur-seal-asserts-dominance-670nc_ng-sidebar-sm-p.jpg" width="137" height="92" alt="" title="" class="portrait">
			</figure>
			<h1>Protichůdné proudy Jižní Afriky</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/cesty-s-national-geographic/expedice-do-antarktidy.html">
			<figure>
					<img src="https://g.denik.cz/104/4c/ar_1562_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Expedice do Antarktidy" title="Expedice do Antarktidy" class="landscape">
			</figure>
			<h1>Expedice do Antarktidy</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/ptaci-utoci-to-neni-hitchcock-ale-realita.html">
			<figure>
					<img src="https://g.denik.cz/104/31/ar_3522_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Ptáci útočí! To není Hitchcock ale realita" title="Ptáci útočí! To není Hitchcock ale realita" class="landscape">
			</figure>
			<h1>Ptáci útočí! To není Hitchcock ale realita</h1>
		</a>
	</article>
		</div>
	</section>

            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/kolik-plastu-vyhodi-rodina-za-tyden-20180615.html">
			<figure>
					<img src="https://g.denik.cz/104/8e/rtx66zar_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Jeden týden plastů ve čtyřčlenné rodině, která bydlí v pronajatém bytě v Káthmándú, největším městě Nepálu..." title="Jeden týden plastů ve čtyřčlenné rodině, která bydlí v pronajatém bytě v Káthmándú, největším městě Nepálu..." class="portrait">
			</figure>
			<h1>Kolik plastů vyhodí rodina za týden?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/ne-jsme-jako-oni-20180527.html">
			<figure>
					<img src="https://g.denik.cz/104/8f/funny-animals-pics-comedy-wildlife-photography-awards-3-5b07b856da9ec-700_ng-sidebar-lg-p.jpg" width="280" height="280" alt="1. místo: Rozcvička podle veverek (Geer Weegen)" title="1. místo: Rozcvička podle veverek (Geer Weegen)" class="portrait">
			</figure>
			<h1>(Ne)jsme jako oni</h1>
		</a>
	</article>
    </div>
  </section>

<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>


	<section class="teasers teasers-video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html">
			<figure>
					<img src="https://g.denik.cz/104/ba/profimedia-0006227263_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Jak květiny vědí, kdy přišel čas rozkvést?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-robot-ze-singapuru-smontoval-zidli-za-20-minut-20180424.html">
			<figure>
					<img src="https://g.denik.cz/104/b5/zidle-robot_ng-sidebar-lg-p.jpg" width="280" height="173" alt="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." title="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." class="portrait">
			</figure>
			<h1>VIDEO: Robot ze Singapuru smontoval židli za 20 minut</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-a-je-to-tady-premierovy-start-nejsilnejsi-rakety-falcon-heavy-20180207.html">
			<figure>
					<img src="https://g.denik.cz/104/25/rtx4rj1u_ng-sidebar-lg-p.jpg" width="280" height="192" alt="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." title="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." class="portrait">
			</figure>
			<h1>VIDEO: A je to tady! Premiérový start nejsilnější rakety Falcon Heavy</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-na-invalidnim-voziku-pokoril-horu-vysokou-jako-empire-state-building-20180124.html">
			<figure>
					<img src="https://g.denik.cz/104/5b/horolezec-lai_ng-sidebar-lg-l.jpg" width="345" height="212" alt="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." title="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." class="landscape">
			</figure>
			<h1>VIDEO: Na invalidním vozíku pokoří hory vysoké jako Empire State Building</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/niagarske-vodopady-vitejte-v-ledovem-kralovstvi-20180103.html">
			<figure>
					<img src="https://g.denik.cz/104/e2/rtx43wfv_ng-sidebar-lg-p.jpg" width="280" height="184" alt="Nezvyklý pohled na druhé největší vodopády na světě." title="Nezvyklý pohled na druhé největší vodopády na světě." class="portrait">
			</figure>
			<h1>Niagarské vodopády: Vítejte v ledovém království</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/exkluzivne-national-geographic-odhaluje-tajemstvi-kristova-hrobu-20171208.html">
			<figure>
					<img src="https://g.denik.cz/104/1f/profimedia-0314796426_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." title="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." class="portrait">
			</figure>
			<h1>EXKLUZIVNĚ: National Geographic odhaluje tajemství Kristova hrobu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-v-narodnim-parku-v-botswane-se-narodilo-slune-primo-pred-zraky-turistu-20171206.html">
			<figure>
					<img src="https://g.denik.cz/104/95/profimedia-0176136804_ng-sidebar-lg-p.jpg" width="280" height="177" alt="Sloni jsou největší chloubou Národního parku Chobe." title="Sloni jsou největší chloubou Národního parku Chobe." class="portrait">
			</figure>
			<h1>VIDEO: V Národním parku v Botswaně se narodilo slůně přímo před zraky turistů</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/roztomila-trojcata-nejmensich-vyder-na-svete-20171122.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/profimedia-0355795844_ng-sidebar-lg-l.jpg" width="352" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Roztomilá trojčata nejmenších vyder na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/posledni-jizda-amsterdam-zakazal-pivni-kola-20171106.html">
			<figure>
					<img src="https://g.denik.cz/104/4d/profimedia-0297427591_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " title="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " class="portrait">
			</figure>
			<h1>Poslední jízda! Amsterdam zakázal „pivní kola“</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/v-praze-se-narodila-dve-malajska-tygrata-jedno-z-nich-vsak-jeste-nema-vyhrano-20171015.html">
			<figure>
					<img src="https://g.denik.cz/104/63/tygri-zoo_ng-sidebar-lg-p.jpg" width="280" height="186" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: V Praze se narodila dvě malajská tygřata! Jedno z nich ještě nemá vyhráno</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h1>VIDEO: 15minutová rvačka dvou varaních alfa samců</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-to-je-sila-10-447-tanecniku-v-akci-20170824.html">
			<figure>
					<img src="https://g.denik.cz/104/cd/profimedia-0344852194_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: To je síla! 10 447 tanečníků v akci</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zabery-z-kamery-behem-zdolavani-alpskeho-vrcholu-20170809.html">
			<figure>
					<img src="https://g.denik.cz/104/69/profimedia-0344102365_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Lezci strávili výstupem na horu 13 hodin." title="Lezci strávili výstupem na horu 13 hodin." class="landscape">
			</figure>
			<h1>VIDEO: Dechberoucí záběry z kamery během zdolávání alpského vrcholu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-40tunova-zpivajici-velryba-s-lehkosti-skace-ve-vodach-indickeho-oceanu-20170730.html">
			<figure>
					<img src="https://g.denik.cz/104/b9/velryb1_ng-sidebar-lg-l.jpg" width="452" height="212" alt="Podle vědců využívají velryby skákání nad hladinu ke komunikaci mezi sebou, když se od sebe vzdálí." title="Podle vědců využívají velryby skákání nad hladinu ke komunikaci mezi sebou, když se od sebe vzdálí." class="landscape">
			</figure>
			<h1>VIDEO: 40tunová zpívající velryba s lehkostí skáče ve vodách Indického oceánu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/cina-se-pousti-do-boje-proti-znecistenemu-ovzdusi-pomoci-rostlin-a-stromu-20170630.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/forest-town_ng-sidebar-lg-l.jpg" width="405" height="212" alt="Většina zemí je odhodlána bojovat proti změně klimatu. Čína již zahájila snahu o minimalizaci emisí uhlíku." title="Většina zemí je odhodlána bojovat proti změně klimatu. Čína již zahájila snahu o minimalizaci emisí uhlíku." class="landscape">
			</figure>
			<h1>Čína se pouští do boje proti znečištěnému ovzduší pomocí rostlin a stromů</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/seznamte-se-s-prazskymi-patercaty-20170615.html">
			<figure>
					<img src="https://g.denik.cz/104/03/zoo2-dsc-4676-export_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Zoo Praha se dočkala přírůstků u gepardů po 2,5 letech. " title="Zoo Praha se dočkala přírůstků u gepardů po 2,5 letech. " class="landscape">
			</figure>
			<h1>Seznamte se s pražskými paterčaty</h1>
		</a>
	</article>
		</div>
	</section>
         

<div class="ads-box">
	<div id="m-commercial-article-1"></div>
</div>
<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>PLANETA, ČI PLASTY:</strong> Vyrobili jsme je. Závisíme na nich. Topíme se v nich. Jak plastový problém vyřešit?</li>
<li><strong>LIDÉ PTAČÍHO SVĚTA:</strong> Někteří papoušci jsou chytří jako tříleté děti a získávají si naši náklonnost. Jejich obliba už je však ohrožuje.</li>
<li><strong>OSLEPENÝ KAŠMÍR:</strong> Chlapec oslepený brokovnicí indické policie je symbolem drsného konfliktu v Kašmíru, nejmilitarizovanější zóně na světě.</li>
<li><strong>REZERVACE V OHROŽENÍ:</strong> Průzkum ropy na nedotčené Aljašce ohrožuje útočiště volně žijících živočichů v Arktické národní přírodní rezervaci.</li>
<li><strong>HLEDÁNÍ ZTRACENÉ KOLONIE:</strong> Pátrání po skupině kolonizátorů Nového světa z dob alžbětinské Anglie, kteří záhadně zmizeli.</li>
</ul>
<p><strong>Vychází 8. června 2018.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/68/cover-06-18-cz-bez-ean_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>

<div class="ads-box">
	<div id="m-square-1"></div>
</div>
			<div class="footer-links">
				<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
					<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
					<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
					<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
				</ul>
			</div>
		</div>
	</footer>
</div>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1530103971.js"></script>
    <script type="text/javascript">initCookies('responsive');</script>
	<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
