
<!DOCTYPE html>


<!--[if IE 8 ]><html xmlns:fb="https://ogp.me/ns/fb#" class='ie8' ><![endif]-->
<!--[if !IE 8]><!-- --><html xmlns:fb="https://ogp.me/ns/fb#" ><!--<![endif]-->
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'www.national-geographic.cz',
		'rubrikaName': 'magazin-ng',
		'template': 'clanek',
			'title': "Vědecké vysvětlení dobra a zla: Proč jsou někteří lidé zločinci a jiní hrdinové?",
			'autor': ' Redakce',
			'publishedDateTime': "2018-08-12T14:19:00+02:00",
			'topics': ["prednaska","psychologie","usa","valka","veda-a-poznani","video","vyzkum","vztahy"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://www.national-geographic.cz/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html',
		'safety': '0',
		'version':'live',
	}];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDK6C6');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->
<meta name="google-site-verification" content="QVEQRgY_Pv7myjlFMeZj8X9qPdOhpprUM3fpvvLgvOE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Vědecké vysvětlení dobra a zla: Proč jsou někteří lidé zločinci a jiní hrdinové? - National Geographic</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="robots" content="index,follow">
<meta name="keywords" lang="cs" content="">
<meta name="description" lang="cs" content="Co se honí v hlavě špatným lidem? Proč někdo naopak dokáže vystoupit z davu a udělat hrdinský čin? Jak bychom se chovali my sami jako dozorci irácké věznice?">
<meta http-equiv="imagetoolbar" content="no">
<meta name="yandex-verification" content="08250dbf55e255c5">
<link rel="shortcut icon" href="https://g.denik.cz/images/favicon/national-geographic_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-498483448dce-1533728754.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6a8ceb27d6fc-1534240113.css">
<!--[if lt IE 9]><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f2d760122d0e-html5shiv.min-1415620627.js"></script>
<![endif]-->
<link rel="alternate" href="https://www.national-geographic.cz/rss/zobraz/" type="application/rss+xml" title="RSS kanál National Geographic">


<meta property="og:url" content="https://www.national-geographic.cz/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html">
<meta property="article:author" content="https://www.facebook.com/natgeocesko/">
<meta property="og:site_name" content="National Geographic Česko">
<meta property="og:title" content="Vědecké vysvětlení dobra a zla: Proč jsou někteří lidé zločinci a jiní hrdinové?">
<meta property="og:description" content="Co se honí v hlavě špatným lidem? Proč někdo naopak dokáže vystoupit z davu a udělat hrdinský čin? Jak bychom se chovali my sami jako dozorci irácké věznice?">
    <meta property="og:image" content="https://g.denik.cz/104/f6/ar_37644_0_ng-detail-photo-p.jpg">
    <meta property="og:image:width" content="658">
    <meta property="og:image:height" content="370">
<link rel="previewimage" href="https://g.denik.cz/104/f6/ar_37644_0_ng-detail-photo-p.jpg">
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

</head>

<body id="NationalGeographicCZ">
<div class="page">
	<div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-national-geographic">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
	</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=348273491966980&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="leaderboard">
		<div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-top"></div>
</div>
<div class="ads-box">
	<div id="m-leaderboard-top"></div>
</div><div id="sticky"></div>		</div>
	</div>

	<header class="page-header">
		<div class="inner">
			<h1>
				<a href="/">
					<img src="https://g.denik.cz/images/ng/ng_logo.svg" height="50" alt="">
				</a>
			</h1>

			<div class="search" role="search">
				<p class="sr-only">Hledat:</p>
					<form action="/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html" method="get" id="frm-hledaniForm">
						<input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
					<input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

			</div>

		</div>
	</header>


	<nav class="page-navigation" role="navigation">
		<div class="inner">
			<ul>

		<li class="homepage">
			<a href="/">Úvodní stránka</a>
		</li>

		<li>
			<a href="/clanky/">Články</a>
		</li>

		<li>
			<a href="/fotky/">Fotky</a>
		</li>

		<li>
			<a href="/souteze/">Soutěže</a>
		</li>

		<li>
			<a href="/kvizy/">Kvízy</a>
		</li>

		<li>
			<a href="/specialy/">Speciály</a>
		</li>

		<li>
			<a href="/casopis/">Časopis</a>
		</li>

		<li><a href="http://www.eshop-nationalgeographic.cz/">Eshop</a></li>

		<li>
			<a href="/pribehy-prirody/">Den v ZOO</a>
		</li>

				<li class="subscription">
					<a href="/casopis/obsah-casopisu-srpen-2018-20180811.html">
					<img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-menu.jpg" width="114" height="165" alt="National Geographic" title="National Geographic">
					</a>
					<div>
						<span class="magazine">Časopis</span>
						<span class="national">National</span>
						<span class="geographic">Geographic</span>
						<a href="http://mojepredplatne.denik.cz/inzerce-predplatne/magaziny-detail/national-geographic.html?utm_source=national-geographic&utm_medium=o-casopisu&utm_campaign=predplatne-selfpromo-z-webu">Předplatné</a>
					</div>
				</li>
			</ul>
		</div>
	</nav>



	<div class="page-content">
		<div class="inner">

    <div class="layout">
        <div class="column wide">
            <article class="article-base" itemscope itemtype="https://schema.org/Article">
                <h1 itemprop="headline">Vědecké vysvětlení dobra a zla: Proč jsou někteří lidé zločinci a jiní hrdinové?</h1>
                <p itemprop="description">Co se honí v hlavě špatným lidem? Proč někdo naopak dokáže vystoupit z davu a udělat hrdinský čin? Jak bychom se chovali my sami jako dozorci irácké věznice?</p>


                
                    



                

                <figure itemscope itemtype="https://schema.org/ImageObject" class="ImageObject">
                <div class="figure-inner">
                    <meta itemprop="representativeOfPage" content="True">
                        <a itemprop="contentUrl" href="/galerie/foto.html?mm=ar_37644_0" class="protected">

                                    <img src="https://g.denik.cz/104/f6/ar_37644_0_ng-list-article-l.jpg" width="658" height="370" alt="Proč jsou někteří lidé zločinci a jiní hrdinové? Kde se v nás bere zlo a kde dobro?" title="Proč jsou někteří lidé zločinci a jiní hrdinové? Kde se v nás bere zlo a kde dobro?" class="landscape">
                        </a>
                </div>
                    <figcaption>
                        <p>
                            <span itemprop="caption">Proč jsou někteří lidé zločinci a jiní hrdinové? Kde se v nás bere zlo a kde dobro?</span>
                        </p>
                    </figcaption>
                </figure>

                <ul itemprop="keywords">
                    <li><a href="/tema/prednaska.html">Přednáška</a></li>
                    <li><a href="/tema/psychologie.html">Psychologie</a></li>
                    <li><a href="/tema/usa.html">USA</a></li>
                    <li><a href="/tema/valka.html">Válka</a></li>
                    <li><a href="/tema/veda-a-poznani.html">Věda a poznání</a></li>
                    <li><a href="/tema/video.html">Video</a></li>
                    <li><a href="/tema/vyzkum.html">Výzkum</a></li>
                    <li><a href="/tema/vztahy.html">Vztahy</a></li>
                </ul>



                <div class="article-area">
                    <div itemprop="text">
                        <div class="article-meta">
                            <p itemprop='author'><strong>Autor:</strong>
                                    <a href="/autor/redakce-2599.html"> Redakce</a>
</p>
                            <p itemprop='datePublished'>12. 08. 2018</p>
                        </div>
                        <blockquote>
<p>Svět nebude zničen těmi, kteří páchají zlo, ale těmi, kteří se na ně dívají, aniž by něco udělali…    <em>–Albert Einstein</em></p>
</blockquote>
<p>Profesor <a href="http://www.zimbardo.com/" target="_blank" rel="noopener">Philip Zimbardo</a>, jeden z nejuznávanějších psychologů na světě, zasvětil těmto otázkám svůj život. Před nedávnem jsem společně s několika kolegy dostal příležitost se s ním osobně sejít a o těchto věcech si promluvit.</p>
    <div class="vlozeny-clanek">
        <a href="https://www.national-geographic.cz/clanky/kdyz-jde-o-zivot-objevi-se-andel-jak-to-vysvetluji-vedci-20180712.html">
            <div class="left">
                <img src="https://g.denik.cz/104/90/ar_2882_0_denik-180.jpg" width="180" height="101" alt="Když jde o život, objeví se anděl. Jak to vysvětlují vědci" title="Když jde o život, objeví se anděl. Jak to vysvětlují vědci">
            </div>
            <div class="right">
                <div class="right-inner">
                    <div class="ctete-take">ČTĚTE TAKÉ:</div>
                    <h3>Když jde o život, objeví se anděl. Jak to vysvětlují vědci?</h3>
                </div>
            </div>
        </a>
    </div> 

<h2>Zlé ovce a slepota davu</h2>
<p><a href="http://www.prisonexp.org/" target="_blank" rel="noopener">Slavný Zimbardův vězeňský experiment</a> a jeho práce s dozorci v Abú Ghraib ukázaly, že i průměrný, původně slušný člověk dokáže pod vlivem okolností dělat velmi zlé věci. Lhostejno, že je to otec od rodiny, věřící či naprosto bezúhonný člověk.</p>
<p>Ve <em>stanfordském vězeňském experimentu</em> vzal profesor Zimbardo skupinu dobrovolníků z řad studentů a v inscenovaném sklepním vězení pak z poloviny udělal dozorce a z druhé poloviny vězně. Již po několika dnech se mezi dozorci objevilo chování, které bychom označili za velmi kruté - ponižování, týrání, zlé a promyšlené tresty. Experiment musel být předčasně ukončen.</p>
<p>Abú Ghraib naproti tomu bylo reálné vězení v Iráku, ve kterém byli vězněni iráčtí zajatci. Jako dozorci zde působili američtí vojáci. I zde se objevilo stejně kruté chování dozorců k vězňům. Jelikož se ale nejednalo o řízený experiment, nebyla tato situace ukončena po pár dnech. Zlo v Abú Ghraib tak rostlo bez kontroly až pekelně dlouho…</p>
<p>Co v těchto situacích udělalo lidi zlými? Zimbardovy výzkumy ukazují velký vliv takzvaného <em>efektu stáda</em>. Jde o jev, kdy člověk dělá něco proto, že to dělají i ostatní. Takový člověk nechce být vystaven sociálnímu tlaku, který by nastal v případě, že by se od stáda odlišil.</p>
<p>Efekt stáda bývá občas i příčinou toho, proč někteří bezdomovci zůstávají bezdomovci. Bojí se toho, že komunita „kolegů“ bez domova by se na ně, pokud by se pokusili najít práci, začala dívat jako na zrádce.</p>
<p>Pro mnohé lidi je totiž opuštění komfortu davu tak nepříjemné, že s ním jdou, i kdyby šel do pekla. Stačí se podívat do novodobé historie, například do Německa v 30. letech 20. století. Často stačí to, že někdo s vysokou autoritou něco udělá a stádo jej v tom následuje.</p>
    <div class="vlozeny-clanek">
        <a href="https://www.national-geographic.cz/clanky/zubari-na-indicke-ulici-spina-zadne-kreslo-stary-nebozez-a-bolest-prejde-sama-20180711.html">
            <div class="left">
                <img src="https://g.denik.cz/104/22/ar_6197_0_denik-180.jpg" width="180" height="112" alt="Zubaři na indické ulici, to je fakt zážitek. Bolest přejde sama" title="Zubaři na indické ulici, to je fakt zážitek. Bolest přejde sama">
            </div>
            <div class="right">
                <div class="right-inner">
                    <div class="ctete-take">ČTĚTE TAKÉ:</div>
                    <h3>Zubaři na indické ulici: Špína, žádné křeslo, starý nebozez a bolest přejde sama</h3>
                </div>
            </div>
        </a>
    </div> 

<h2>Hrdina je trochu deviant</h2>
<p><a href="https://g.denik.cz/s/ng/2013/01/thumb.jpg"><img src="https://g.denik.cz/s/ng/2013/01/thumb-310x223.jpg" alt="" title="Zimbardo" class="size-medium wp-image-37648" /></a>Památečná čelní tečka. K hrdinství je třeba špetka deviace</p>
<p>Proč se ale občas objeví někdo, kdo dokáže vystoupit ze stáda a poukázat na chyby v jeho chování? Proč někdo dokáže zastavit u nehody, když ostatní jedou pouze kolem? Takového člověka profesor Zimbardo označuje jako hrdinu. Říká, že dovednost hrdinství se dá postupně učit. Jeho výzkumy ukazují, že hrdinou se člověk nerodí, ale že se jím stává.</p>
<table>
<tbody>
<tr>
<td><strong><a href="http://www.national-geographic.cz/detail/clovek-ma-8-druhu-inteligence-jak-jste-na-tom-vy-23617/">Člověk má 8 druhů inteligence. A jak jste na tom vy?</a></strong></td>
</tr>
</tbody>
</table>
<p>Zimbardo vzal na naší schůzce černou fixu a namaloval si na čelo černou tečku. Chtěl nám předvést jednoduchý způsob toho, jak trénovat hrdinství. Pokud člověk s takovou černou tečkou chodí celý den, jezdí s ní autobusem, zvykne si na to, že na něho lidé hledí divně. Zvykne si díky tomu být odlišný. Nepříjemný sociální tlak na něho přestane působit. Zvykne si opouštět svoji <em>sociální komfortní zónu</em> a naučí se vystupovat ze stáda.</p>
<h2>Trénování hrdinství</h2>
<p>Pokud si člověk dovednost hrdinství trénuje, dokáže pak snadněji vystoupit z davu. Mnoho lidí kolem autonehody projede prostě proto, že ani nikdo jiný nezastavil.</p>
<table>
<tbody>
<tr>
<td><strong><a href="http://www.national-geographic.cz/detail/velky-bratr-v-pocitacich-se-uci-cist-emoce-pro-korporace-vlady-i-bohulibe-ucely-17597/">Velký bratr v počítačích se učí číst emoce. Pro korporace, vlády i bohulibé účely</a></strong></td>
</tr>
</tbody>
</table>
<p>Zimbardovský hrdina se ale nenechá ovlivnit okolím, zastaví a poskytne pomoc. Dokáže vystoupit z davu a udělat nějakou činnost jako první. Dokáže být odlišný, protože je na to již zvyklý. Hrdina je podle Zimbarda trochu deviant.</p>
<p>Při stanfordském vězeňském experimentu byla hrdinkou Zimbardova budoucí žena. Byla to ona, kdo v okamžiku, kdy se experiment zvrtnul, vystoupila z davu a přiměla ho experiment ukončit. V Abú Ghraib byl hrdinou jeden mladý voják, který dokázal opustit komfortní zónu a na situaci ve věznici upozornil.</p>
<h2>Hrdinství každého dne - opouštění komfortní zóny</h2>
<blockquote>
<p>Jádro našich životů se dá rozdělit na dva druhy akcí. Ty, které uděláme, a ty, které nikoliv… <em>–prof. Zimbardo</em></p>
</blockquote>
<p>Slovo hrdinství bývá obvykle vyhrazeno pro neobyčejné činy, přesto je vhodné jím označit i dovednost, kterou využíváme každý den. Příčina toho, že někdo dokáže skočit do kolejiště metra a zachránit tam někomu život a schopnost neodkládat plnění našich každodenních úkolů má totiž stejný základ. Jedná se pouze o jinou úroveň dovednosti vědomě opouštět naši komfortní zónu.</p>
<p>K tomu, abychom udělali nějakou akci, je často potřeba dostat se mimo zónu našeho pohodlí. Pokud máme ráno vstávat, musíme zamáčknout budík a opustit svoji vyhřátou postel. Pokud chceme pomoci u nehody, musíme zastavit, vylézt z našeho auta a začít jednat. V obou případech se musíme vědomě dostat do zóny nekomfortu. Většina důležitých činností v našem životě se právě nachází mimo komfortní zónu. Ta může být jak fyzická, tak i sociální. Pokud se chceme s někým seznámit, musíme ho nejprve oslovit. Chceme-li úspěšně podnikat, musíme si umět domluvit obchodní jednání nebo se seznamovat s lidmi na networkingových akcích. Abychom následovali naši životní vizi, je také často potřeba jít jiným směrem, než kam jde dav většiny.</p>
<p>Opouštění komfortní zóny je také důležité pro dosahování spokojenosti. Jelikož se na každou komfortní zónu adaptujeme, je potřeba naučit se ji opouštět. Náš mozek nás za to odmění dopaminem, který je látkou odpovědnou za naši spokojenost.</p>
<h2>Jak tedy lze hrdinství trénovat?</h2>
<p>Jelikož je hrdinství takzvaný <em>mikronávyk</em>, je dobré ho mít na paměti neustále. Dokonce je dobré si z opouštění komfortní zóny udělat jakousi vášeň. Vždy, když můžete, zkuste komfortní zónu opustit. Pobavte se s člověkem, který si sedl v autobuse vedle vás. Pokud se vám nechce během dne nic dělat, pusťte se do akce, která je nejnepříjemnější.</p>
<p>Každodenní hrdinství může být trénováno používáním metody <em>první z rána</em>. Ta spočívá v tom, že ráno uděláte ten nejnepříjemnější úkol na prvním místě. Toto ranní hrdinství vás povzbudí k dělání dalších úkolů během dne. Pokud vás napadne hrdinství udělat, je dobré dodržet samurajské pravidlo tří vteřin. Udělejte akci do pěti úderů srdce. Pokud začnete nad akcí více přemýšlet, má váš mozek tendenci vymýšlet racionalizace, proč by v komfortní zóně měl zůstat.</p>
<h2>Zlo jako neobjektivní představa dobra</h2>
<p>Kvůli <a href="https://www.google.cz/search?q=dunning-kruger&amp;hl=cs&amp;safe=off&amp;tbo=d&amp;rlz=1W4CHBA_csCZ508&amp;biw=1536&amp;bih=706&amp;lr=lang_cs" target="_blank" rel="noopener">Dunning-Krugerově efektu</a> si mnoho lidí myslí, že dělají dobro, i když dělají něco zlého. Hitler i Stalin také chtěli ve svých zemích plnit svou představu společenského blaha. Podobně například rozhovory s hromadnými vrahy ukazují, že si mnoho z nich vůbec nepřipouští, že by dělali něco špatného.</p>
<p>Jak tedy nedělat toto nevědomé zlo? Kdokoliv, kdo se odhodlá dělat činnosti s významným společenským dopadem, by měl nejprve pátrat po jejich objektivních následcích. Každý by si měl připustit, že jeho představa dobra nemusí být správná a může být v konečném důsledku vlastně zlem. Ne nadarmo se říká, že cesta do pekel je dlážděna dobrými úmysly.</p>
    <div class="vlozeny-clanek">
        <a href="https://www.national-geographic.cz/clanky/co-o-vas-prozradi-delka-prstenicku-a-ukazovacku-vedci-tvrdi-ze-velmi-mnoho-20180708.html">
            <div class="left">
                <img src="https://g.denik.cz/104/e0/is5984307_denik-180.jpg" width="180" height="120" alt="" title="">
            </div>
            <div class="right">
                <div class="right-inner">
                    <div class="ctete-take">ČTĚTE TAKÉ:</div>
                    <h3>Co o vás prozradí délka prsteníčku a ukazováčku. Vědci tvrdí, že velmi mnoho</h3>
                </div>
            </div>
        </a>
    </div> 

<h2>Co je vlastně zlo a dobro</h2>
<p><a href="https://g.denik.cz/s/ng/2013/01/thumb1.jpg"><img src="https://g.denik.cz/s/ng/2013/01/thumb1-310x223.jpg" alt="" title="Zimbardo" class="size-medium wp-image-37650" /></a>Profesor Zimbardo s autorem článku.</p>
<p class="mceTemp">Tato filozofická otázka trápila v historii mnoho lidí. Najít v této oblasti názorovou shodu je problematické, proto zde zmíním pouze můj subjektivní názor.</p>
<p><em>Zlo</em> bych nejobecněji definoval jako činnost jedince, která poškozuje ostatní jedince i skupinu, jejíž  je tento jedinec součástí. Podobně jako se chovají rakovinné buňky, které svojí činností poškozují tělo, jehož jsou součástí.</p>
<p><em>Dobrem</em> bych naopak definoval činnosti jedinců vedoucí k lepšímu fungování celku, jehož jsou součástí. Tedy schopnost nesobecké spolupráce vedoucí k rozvoji a růstu jak ostatních jednotlivců, tak celé skupiny. Tato definice připouští šedou zónu činností, u kterých se dopad nedá jednoznačně určit. Celkově je tedy hledání nějakého objektivního dobra nikdy nekončící cestou. Buďme každodenními hrdiny i tím, že budeme zpochybňovat své názory. Snažit se hledat, v čem nemáme pravdu, je jedna z největších nekomfortních zón.</p>
<p><em> Autor: Petr Ludwig / GrowJOB Institute</em></p>
<table>
<tbody>
<tr>
<td><a href="http://www.konec-prokrastinace.cz/kniha/"><img src="https://g.denik.cz/s/ng/2013/07/book_cover-198x190.jpg" alt="" title="book_cover" class="alignleft size-thumbnail wp-image-43022" /></a> Další zajímavé informace najdete <a href="http://www.konec-prokrastinace.cz/kniha/">v nové knize</a> Petra Ludwiga o prokrastinaci - chorobném odkládání důležitých úkolů a povinností. Znáte ten pocit, když se vám nechce začít dělat na nějakém úkolu? Stává se vám, že odkládáte i věci, které opravdu dělat chcete? Snažíte si sami sobě poručit, ale neposlechnete se? Knihu <a href="http://www.konec-prokrastinace.cz/kniha/">Konec prokrastinace</a> si můžete objednat v papírové nebo elektronické podobě.</td>
</tr>
</tbody>
</table>
<p> </p>
<h2>MOHLO BY VÁS ZAJÍMAT:</h2>
<ul>
<li><strong><a href="http://www.national-geographic.cz/detail/jazyk-a-hudba-maji-spolecny-puvod-nas-mozek-vnima-hudbu-a-emoce-v-reci-podobne-32319/">Jazyk a hudba mají společný původ. Náš mozek vnímá hudbu a emoce v řeči podobně</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/detail/nomen-omen-ovlivnuji-jmena-jake-povolani-si-clovek-vybere-27455/">Nomen omen! Ovlivňují jména, jaké povolání si člověk vybere?</a></strong></li>
<li><strong><a href="http://www.national-geographic.cz/detail/evoluce-neexistuje-a-clovek-byl-stvoren-pred-10-000-lety-mysli-si-pulka-americanu-21262/">Evoluce neexistuje a člověk byl stvořen před 10 000 lety, myslí si půlka Američanů</a></strong></li>
</ul>
<p> </p>

<div id="commercial-article-native-detail"></div><div id="m-commercial-article-native-detail"></div>
<div class="ads-box">
	<div id="m-square-2-nativ"></div>
</div>


                    </div>


                        <div class="sidebar-area">
                            <div>
                                <div class="social_toolbox sticky">
	<div class="dv4-clanek-sdileni">
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://www.national-geographic.cz/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://www.national-geographic.cz/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html/&text=$nadpis/&via=KAFEcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://www.national-geographic.cz/magazin-ng/vedecke-vysvetleni-dobra-a-zla-proc-jsou-nekteri-lide-zlocinci-a-jini-hrdinove-20180812.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
	</div>
                                </div>

                            </div>
                        </div>

                </div>




<div id="outstream"></div>
	<section class="teasers">
		<h1>Související články</h1>
		<div>


	<article class="listing article-smaller">
		<a href="/clanky/poznejte-svet-na-tydnu-vedy-a-techniky.html">
			<figure>
					<img src="https://g.denik.cz/104/f0/ar_1415_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Poznejte svět na Týdnu vědy a techniky" title="Poznejte svět na Týdnu vědy a techniky" class="landscape">
			</figure>
			<h1>Poznejte svět na Týdnu vědy a techniky</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/fotoradce-jana-rybare/kurz-fotografovani-jak-poznat-dobrou-fotografii.html">
			<figure>
					<img src="https://g.denik.cz/104/1b/ar_38662_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="KURZ FOTOGRAFOVÁNÍ: Jak poznat dobrou fotografii" title="KURZ FOTOGRAFOVÁNÍ: Jak poznat dobrou fotografii" class="landscape">
			</figure>
			<h1>KURZ FOTOGRAFOVÁNÍ: Jak poznat dobrou fotografii</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/hledate-podstatu-lasky-odhalte-ji-spolu-s-chemikem-a-profesorem-literatury-uz-ve-ctvrtek.html">
			<figure>
					<img src="https://g.denik.cz/104/4c/ar_38902_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Hledáte podstatu lásky? Odhalte ji spolu s chemikem a profesorem literatury už ve čtvrtek" title="Hledáte podstatu lásky? Odhalte ji spolu s chemikem a profesorem literatury už ve čtvrtek" class="landscape">
			</figure>
			<h1>Hledáte podstatu lásky? Odhalte ji spolu s chemikem a profesorem literatury už ve čtvrtek</h1>
		</a>
	</article>

	<article class="listing article-smaller">
		<a href="/clanky/znicme-planetu-merkur-abychom-ziskali-energii-a-za-50-let-vznikne-dysonova-sfera.html">
			<figure>
					<img src="https://g.denik.cz/104/1b/ar_18410_0_ng-sidebar-sm-l.jpg" width="149" height="84" alt="Zničme planetu Merkur, abychom získali energii. A za 50 let vznikne Dysonova sféra" title="Zničme planetu Merkur, abychom získali energii. A za 50 let vznikne Dysonova sféra" class="landscape">
			</figure>
			<h1>Zničme planetu Merkur, abychom získali energii. A za 50 let vznikne Dysonova sféra</h1>
		</a>
	</article>
		</div>
	</section>

            </article>
        </div>

        <div class="column narrow">

<section class="light">
	<h1>Jsme na Facebooku</h1>
	<div class="fb-like-box"
		data-href="https://www.facebook.com/natgeocesko/"
		data-width="300" data-colorscheme="light" data-show-faces="false" data-header="false"
		data-stream="false" data-show-border="false"></div>
</section>

<div class="ads-box">
	<div id="button"></div>
</div><div class="ads-box">
	<div id="square-1"></div>
</div>


  <section class="top-galerie-box">
    <h1 class="top-galerie-box-title"><a href="/top-galerie/">#&nbsp;Top galerie</a></h1>
    <div>


	<article class="listing article-small">
		<a href="/top-galerie/sumo-deti-v-ringu-20180731.html">
			<figure>
					<img src="https://g.denik.cz/104/61/rtx6d7c2_ng-sidebar-lg-p.jpg" width="280" height="190" alt="Každý rok se školáci ze všech koutů Japonska sejdou v Tokiu na sumó šampionátu Wanpaku." title="Každý rok se školáci ze všech koutů Japonska sejdou v Tokiu na sumó šampionátu Wanpaku." class="portrait">
			</figure>
			<h1>Sumó: Děti v ringu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/top-galerie/jak-vypada-zivot-za-mrizemi-20180719.html">
			<figure>
					<img src="https://g.denik.cz/104/31/world-prison-cells1_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Španělská věznice Aranjuez umožňuje, aby odsouzení mohli zůstat se svým partnerem a dětmi. Postavičky z Disney pohádek, školka a hřiště mají dětem zabránit uvědomit si, že jeden z jejich rodičů si odpykává trest za mřížemi." title="Španělská věznice Aranjuez umožňuje, aby odsouzení mohli zůstat se svým partnerem a dětmi. Postavičky z Disney pohádek, školka a hřiště mají dětem zabránit uvědomit si, že jeden z jejich rodičů si odpykává trest za mřížemi." class="portrait">
			</figure>
			<h1>Jak vypadá život za mřížemi?</h1>
		</a>
	</article>
    </div>
  </section>

<div class="sticker-bar" >
<div class="ads-box ks">
	<div id="commercial-article-KS1"></div>
</div>
<div id="commercial-article-KS2"></div>
<div id="commercial-article-KS3"></div>
<div id="commercial-article-KS4"></div>

</div>


	<section class="teasers teasers-video">
		<h1><a href="/video/"># VYBRANÁ VIDEA</a></h1>
		<div>


	<article class="listing article-small">
		<a href="/video/ind-ktery-sazi-stromy-zachrance-nejvetsiho-ricniho-ostrova-na-svete-20180812.html">
			<figure>
					<img src="https://g.denik.cz/104/21/majuli2_ng-sidebar-lg-p.jpg" width="280" height="207" alt="Před 39 lety Jadav zasadil první strom..." title="Před 39 lety Jadav zasadil první strom..." class="portrait">
			</figure>
			<h1>Ind, který sází stromy: Zachránce největšího říčního ostrova na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zmrzlina-i-voda-z-hadice-aneb-jak-abnormalni-horka-zvladaji-zvirata-v-zoo-20180805.html">
			<figure>
					<img src="https://g.denik.cz/104/c2/d85-7114-export_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Lama alpaka zvolila originální způsob osvěžení." title="Lama alpaka zvolila originální způsob osvěžení." class="portrait">
			</figure>
			<h1>VIDEO: Zmrzlina i voda z hadice aneb Jak abnormální horka zvládají zvířata v zoo</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-titanuv-penis-v-akci-aneb-kratky-zivot-rozkvetleho-zmijovce-20180711.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/profimedia-0376393188_ng-sidebar-lg-p.jpg" width="280" height="256" alt="Botanici z New Yorku zachytili netradiční květenství na video." title="Botanici z New Yorku zachytili netradiční květenství na video." class="portrait">
			</figure>
			<h1>VIDEO: Titanův penis v akci aneb Krátký život rozkvetlého zmijovce</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/1-strom-365-dni-skryta-kamera-odhalila-spoustu-navstevniku-20171129.html">
			<figure>
					<img src="https://g.denik.cz/104/0a/liska-abruzzo_ng-sidebar-lg-l.jpg" width="438" height="212" alt="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." title="V rozlehlých lesích Národního parku Abruzzo žije na 40 druhů savců, 30 druhů plazů a 300 druhů ptáků." class="landscape">
			</figure>
			<h1>1 strom, 365 dní: Skrytá kamera odhalila spoustu návštěvníků</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/plasty-nebo-planeta-20180606.html">
			<figure>
					<img src="https://g.denik.cz/104/c9/ng6-plast_ng-sidebar-lg-l.png" width="424" height="212" alt="Pomozte zachránit planetu" title="Pomozte zachránit planetu" class="landscape">
			</figure>
			<h1>Plasty, nebo planeta?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-vedci-nechapou-v-rudem-mori-se-poprve-objevila-200-tunova-modra-velryba-20180604.html">
			<figure>
					<img src="https://g.denik.cz/104/48/profimedia-0103089551_ng-sidebar-lg-p.jpg" width="280" height="210" alt="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." title="Plejtvák obrovský je schopný ve vodě vyvinout rychlost až 50 km v hodině." class="portrait">
			</figure>
			<h1>VIDEO: Vědci nechápou! V Rudém moři se poprvé objevila 200 tunová modrá velryba</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/casopis-national-geographic-od-kvetna-v-novem-podivejte-se-20180514.html">
			<figure>
					<img src="https://g.denik.cz/104/cc/ngn_ng-sidebar-lg-l.jpg" width="349" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Časopis National Geographic od května v novém! Podívejte se</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-jak-kvetiny-vedi-kdy-je-cas-rozkvest-20180410.html">
			<figure>
					<img src="https://g.denik.cz/104/ba/profimedia-0006227263_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>Jak květiny vědí, kdy přišel čas rozkvést?</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-robot-ze-singapuru-smontoval-zidli-za-20-minut-20180424.html">
			<figure>
					<img src="https://g.denik.cz/104/b5/zidle-robot_ng-sidebar-lg-p.jpg" width="280" height="173" alt="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." title="Jen tři sekundy potřeboval robot k nalezení všech potřebných částí k sestavení." class="portrait">
			</figure>
			<h1>VIDEO: Robot ze Singapuru smontoval židli za 20 minut</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-a-je-to-tady-premierovy-start-nejsilnejsi-rakety-falcon-heavy-20180207.html">
			<figure>
					<img src="https://g.denik.cz/104/25/rtx4rj1u_ng-sidebar-lg-p.jpg" width="280" height="192" alt="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." title="Kvůli silnému větru v horních vrstvách atmosféry byl start několikrát odložen." class="portrait">
			</figure>
			<h1>VIDEO: A je to tady! Premiérový start nejsilnější rakety Falcon Heavy</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-na-invalidnim-voziku-pokoril-horu-vysokou-jako-empire-state-building-20180124.html">
			<figure>
					<img src="https://g.denik.cz/104/5b/horolezec-lai_ng-sidebar-lg-l.jpg" width="345" height="212" alt="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." title="Lai, který je dnes závislý na invalidním vozíku, se nevzdal a svým odhodláním inspiruje sportovce z celého světa." class="landscape">
			</figure>
			<h1>VIDEO: Na invalidním vozíku pokoří hory vysoké jako Empire State Building</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/niagarske-vodopady-vitejte-v-ledovem-kralovstvi-20180103.html">
			<figure>
					<img src="https://g.denik.cz/104/e2/rtx43wfv_ng-sidebar-lg-p.jpg" width="280" height="184" alt="Nezvyklý pohled na druhé největší vodopády na světě." title="Nezvyklý pohled na druhé největší vodopády na světě." class="portrait">
			</figure>
			<h1>Niagarské vodopády: Vítejte v ledovém království</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/exkluzivne-national-geographic-odhaluje-tajemstvi-kristova-hrobu-20171208.html">
			<figure>
					<img src="https://g.denik.cz/104/1f/profimedia-0314796426_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." title="Chrám Božího hrobu dnes představuje pro řadu křesťanských církví hlavní cíl poutníků v Jeruzalémě." class="portrait">
			</figure>
			<h1>EXKLUZIVNĚ: National Geographic odhaluje tajemství Kristova hrobu</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-v-narodnim-parku-v-botswane-se-narodilo-slune-primo-pred-zraky-turistu-20171206.html">
			<figure>
					<img src="https://g.denik.cz/104/95/profimedia-0176136804_ng-sidebar-lg-p.jpg" width="280" height="177" alt="Sloni jsou největší chloubou Národního parku Chobe." title="Sloni jsou největší chloubou Národního parku Chobe." class="portrait">
			</figure>
			<h1>VIDEO: V Národním parku v Botswaně se narodilo slůně přímo před zraky turistů</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/roztomila-trojcata-nejmensich-vyder-na-svete-20171122.html">
			<figure>
					<img src="https://g.denik.cz/104/d8/profimedia-0355795844_ng-sidebar-lg-l.jpg" width="352" height="212" alt="" title="" class="landscape">
			</figure>
			<h1>Roztomilá trojčata nejmenších vyder na světě</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/posledni-jizda-amsterdam-zakazal-pivni-kola-20171106.html">
			<figure>
					<img src="https://g.denik.cz/104/4d/profimedia-0297427591_ng-sidebar-lg-p.jpg" width="280" height="187" alt="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " title="Zákaz vjezdu do centra začal platit minulý týden po rozhodnutí soudu. " class="portrait">
			</figure>
			<h1>Poslední jízda! Amsterdam zakázal „pivní kola“</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/v-praze-se-narodila-dve-malajska-tygrata-jedno-z-nich-vsak-jeste-nema-vyhrano-20171015.html">
			<figure>
					<img src="https://g.denik.cz/104/63/tygri-zoo_ng-sidebar-lg-p.jpg" width="280" height="186" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: V Praze se narodila dvě malajská tygřata! Jedno z nich ještě nemá vyhráno</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-15minutova-rvacka-varanich-alfa-samcu-20170920.html">
			<figure>
					<img src="https://g.denik.cz/104/db/profimedia-0349218582_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." title="Varani vynikají vysokou inteligencí, proto v šarvátkách nevyhrává vždy ten silnější." class="landscape">
			</figure>
			<h1>VIDEO: 15minutová rvačka dvou varaních alfa samců</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-to-je-sila-10-447-tanecniku-v-akci-20170824.html">
			<figure>
					<img src="https://g.denik.cz/104/cd/profimedia-0344852194_ng-sidebar-lg-p.jpg" width="280" height="187" alt="" title="" class="portrait">
			</figure>
			<h1>VIDEO: To je síla! 10 447 tanečníků v akci</h1>
		</a>
	</article>

	<article class="listing article-small">
		<a href="/video/video-zabery-z-kamery-behem-zdolavani-alpskeho-vrcholu-20170809.html">
			<figure>
					<img src="https://g.denik.cz/104/69/profimedia-0344102365_ng-sidebar-lg-l.jpg" width="377" height="212" alt="Lezci strávili výstupem na horu 13 hodin." title="Lezci strávili výstupem na horu 13 hodin." class="landscape">
			</figure>
			<h1>VIDEO: Dechberoucí záběry z kamery během zdolávání alpského vrcholu</h1>
		</a>
	</article>
		</div>
	</section>


<div class="ads-box">
	<div id="m-commercial-article-1"></div>
</div>
<div class="sticker-bar">
	<div class="sticky">
<div class="ads-box">
	<div id="skyscraper-1"></div>
</div>	</div>
</div>


        </div>

    </div>
		</div>
	</div>

    <div class="">
        <div class="inner">
<div class="ads-box label-right">
	<div id="leaderboard-bottom"></div>
</div>
        </div>
    </div>

	<footer class="page-footer">
		<div class="inner">

			<div id="strossle_footer">
        
        <div data-spklw-widget="widget-5746bf054fa3a"></div>





			</div>

			<div class="layout">
				<div class="column narrow">
					<section class="footer-magazine">
						<h1>Časopis National Geographic</h1>
						<div>
							<h2>Aktuální číslo</h2>
							<ul>
<li><strong>HRA KONČÍ:</strong> Jedy ničí Afriku! Keňští pastevci začali používat jedovaté návnady, aby zastavili predátory zabíjející hospodářská zvířata. Jenže tím zamořují celý ekosystém.</li>
<li><strong>VĚDA O SPÁNKU:</strong> Dozvídáme se čím dál víc o tom, co spánek je, a proč ho potřebujeme.</li>
<li><strong>BASKIČTÍ VELRYBÁŘI:</strong> Čtyřicet let po svém objevení vrhá potopená baskická galeona světlo na život a práci dávných velrybářů.</li>
<li><strong>LOVCI MOTÝLŮ:</strong> Ti, kdo chytají okřídlené krasavce, musejí respektovat velmi složitá pravidla - odměna je však kouzelná.</li>
<li><strong>ZAJATCI ZDRAVOTNÍ KRIZE:</strong> Občanská válka rozvrátila jemenskou zdravotní péči a uvěznila obyvatele ve světě násilí a nemocí.</li>
</ul>
<p><strong>Vychází 11. srpna 2018.</strong></p>
						</div>
					</section>
				</div>

				<div class="column wide">
					<section class="footer-subscription">
						<h1>Předplatné časopisu</h1>
						<p>Exkluzivní měsíčník National Geographic přináší strhující pohled do přírodních,
						technických, kulturních a etnických tajů tohoto světa.</p>
						<figure>
							<img src="https://g.denik.cz/104/50/cover-06-18-cz-bez-ean-m_ng-mag-footer.jpg" width="177" height="256" alt="National Geographic" title="National Geographic">
						</figure>
						<h2>Redakční pilíře:</h2>
						<ul>
							<li>Poznání o přírodních jevech</li>
							<li>Pohledy do zákulisí vědeckých expedic</li>
							<li>Přiblížení kultur a zvyků vzdálených národů</li>
							<li>Představení zajímavostí ze světa vědy a techniky</li>
							<li>Lokální reportáže s českou tématikou</li>
							<li>Exkluzivní fotografické záběry</li>
							<li>Mapové přílohy jsou součástí obsahu časopisu několikrát za rok</li>
						</ul>
						<p><a href="/casopis/">Více o časopisu</a></p>
					</section>
				</div>
			</div>

<div class="ads-box">
	<div id="m-square-1"></div>
</div>
			<div class="footer-links">
				<p>&copy; 2009 - 2018 National Geographic Society and <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> All rights reserved.</p>

				<ul>
					<li><a href="https://www.national-geographic.cz/rss/feed.html">RSS</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
					<li><a href="https://www.vlmedia.cz/kontakty/inzerce" target="_blank">Reklama</a></li>
					<li><a href="https://www.vlmedia.cz/podminky" target="_blank">Všeobecné smluvní podmínky</a></li>
					<li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
					<li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
				</ul>
			</div>
		</div>
	</footer>
</div>
<div id="m-sticky"></div>	<!-- (C)2000-2011 Gemius SA - gemiusAudience / national-geographic.cz / Ostatni -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('nF46P0Rmi2U7a5CnJ2CzrrS478wKj07lBxzaUyM2d6z.I7');

	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
	 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
    <div id="tracy-debug"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1534240113.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1534240113.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-85c53b0bf1d7-1533726636.js"></script>
    <script type="text/javascript">initCookies('responsive');</script>
</body>
</html>
